Vraag & Antwoord

Anders (software)

Time met Account delen

2 antwoorden
  • L.s. weet iemand hoe ik een Cell met Time (aantal uren) en een Cell met Accounting (een bedrag en euro's) kan delen, want als er een gewone deelsom van maak komt er een vreemd getal uit. bvd
  • Ik neem aan dat de "time" cel het verschil bevat tussen twee tijden. Het verschil tussen twee tijden bereken je met de volgend formule: (bijvoorbeeld in cel B1:) [b:8791d94278]=AFRONDEN(((D1-C1)*24);2)[/b:8791d94278] Het resultaat kun je dan gewoon delen op je account cel. Ruud

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.