Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Compilatie cd's maken met Nero lukt niet

Malfidus
7 antwoorden
  • Met versie 5550 lukt het mij niet om een compitatie cd (dus van wav bestanden) te maken. Data branden is geen probleem. Ook een cd kopiëren met EAC is ook geen probleem.
    Wat er gebeurt is het volgende: de tracks zijn geselecteerd en ik druk op branden. Instellingen zijn dan geselecteerd: determine maximum speed, write en finalize. Vervolgens gaat mijn Plexwriter 8/4/32a zijn werk doen. Max. speed wordt gemeten, bestanden worden gelezen en hij gaat branden. Tot zover niks bijzonders. Hij geeft aan dat de lead-in gebrand wordt en een paar nummers. Echter nadat er 3% gebrand is stopt de brander ermee (lichtje knippert niet meer), de buffer loopt leeg en na een korte tijd springt de teller op 4%. Vervolgens gebeurt er helemaal niks meer.
    Ik kan Nero dan ook niet meer afsluiten, meestal is mijn hele systeem geblokkeerd en rest niks anders dan een reboot.
    Het maakt niet uit welk merk cd ik gebruik. Vreemd genoeg is de blanko cd onaangedaan als ik hem later bekijk.
    Er is dus geen enkele foutmelding.
    Ik werk met XP Pro, ik heb Nero al een keer verwijdert. Ook in een oudere versie deed zich dit voor.
    Wat is de oplossing hiervoor?
  • Ik denk toch dat je brander niet helemaal jofel meer is. Wat je nog zou kunnen proberen:

    - Nero updaten
    - XP brandsoftware verwijderen cq. uitschakelen
    - drivers voor de brander verwijderen en opnieuw installeren
  • Ik denk toch dat je brander niet helemaal jofel meer is. Wat je nog zou kunnen proberen:

    - XP brandsoftware verwijderen cq. uitschakelen

    Hoe doe ik dit?
  • Start - uitvoeren - services.msc intikken.
    Dubbelklikken op 'Com service voor IMAPI cd-branders'. Deze zet je op uitgeschakeld.
  • Helaas, het bovenstaande werkt niet. Heb ook al geprobeerd om de firmware van plextor terug te zetten, XP tollereert dit niet.
    Ik ga eens op de site van Plextor kijken. Bedankt voor de moeite.
  • Heb je al geprobeerd, om eerst een imagefile aan te maken? Ik ken het probleem van niet losse data willen branden, maarvwel een image.
    Echter, bij mij sloeg niets vast, alleen bij data branden een foutmelding: Callibration error.
    Nieuwe brander, probleem opgelost, in mijn geval.
  • Images kan ik ook branden.
    Ik ga eerst op advies van Plextor de nieuwe ide drivers in de vorm van de 4 in 1 drivers installeren. Ik heb er mijn twijfels over.
    Waarom ik het wel doe is omdat ik gemerkt heb dat onder xp pro er duidelijk andere drivers voor vanalles en nog wat worden geïnstalleerd die lang niet altijd beter werken dan die van de hardware fabrikant. Zo lukt het mij vervolgens niet om mijn dvd-rom of brander te flashen. Maar dat is een ander onderwerp.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.