Vraag & Antwoord

Webdesign (HTML, CSS, Flash)

Probleem: Ms FrontPage (ben ik nou zo'n suffertje)

Anoniem
None
8 antwoorden
  • Wat doe ik fout………. :oops: :oops:
    Met Ms Frontpage een websiteje gemaakt en bij het uploaden ging alles perfect.
    Na het bekijken op de site (http://members1.chello.nl/r.postma24/) is alle kleur weg en de rest staat er ook niet op (kruisjes)
    Staat er iets niet goed bij mij??
    Wat kan ik hier aan doen??? :oops: :roll: :D
  • [b:746962947f]ik ben nou zo'n suffertje :oops: [/b:746962947f]

    Heb je een stylesheet gebruikt?
    Misschien mis je nog een *.css file dat je bij upload vergeten bent.
  • Het lijkt erop dat je een paar directories vergeten bent bij het uploaden… Onder andere [b:9f8944bbbd]_themes[/b:9f8944bbbd] en [b:9f8944bbbd]_derived[/b:9f8944bbbd].

    - Basje.
  • hoe heb je ge-upload?
    Met FP zelf of met een FTP prog?

    t.
  • hoe zitten je links binnen de pagina helemaal opgebouwd mijn documenten/mijn webs/…… of direct naar dingen die in dezelfde map zitten?
  • De topicstarter heeft het ondertussen al opgelost, maar is "vergeten" dat hier neer te zetten… :evil: bedankt hoor…

    http://members.chello.nl/r.postma24/

    t.
  • [quote:f07dd8f203="termin8or"]hoe zitten je links binnen de pagina helemaal opgebouwd mijn documenten/mijn webs/…… of direct naar dingen die in dezelfde map zitten?[/quote:f07dd8f203]http://members1.chello.nl/r.postma24/ ;)

    - Basje.
  • i noticed :wink:

    wel irritant dat ze niet even zeggen bedankt of het is gelukt

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.