Vraag & Antwoord

Webprogrammeren & scripting

PHP 4.2.0 installeren op Apache 2.0.35?

1 antwoord
  • Hoe kan ik PHP 4.2.0 installeren op de Apache 2.0.35 (Windows) webserver? In de documentatie staat alleen hoe dit moet met Apache 1.3.x. Weet iemand hoe dit moet?

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.