Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Communicatie & hosting

verzenden van alias

MisterX
5 antwoorden
  • Ik heb outlook XP en heb 1 POP mailbox waarmee ik prive mail verstuur. Voor de overige mail heb ik een alias aangemaakt. Nu wil ik via dat alias e-mail versturen. (zodat er in het from veld dus ook iets anders komt te staan bij de ontvanger) Hiervoor heb ik bij de accounts een tweede account aangemaakt voor dat alias, maar als ik nu een mailtje via die account verstuur (naar mezelf als test) krijg ik dat mailtje dus twee keer binnen. Wel via die ene alias maar 2 keer. Hoe is dit op te lossen ?
  • Denk je dat het probleem bij jou of je provider (welke?) zit?
    Welk e-mailprogramma gebruik je?
    Heb je bij het filteren niet aangegeven dat het mailtje moet worden gekopieerd?
  • Mijn provider is XS4ALL. Maar daar ligt het volgens mij niet aan. Ik heb namelijk al bij hun op de helpdeskpagina's gekeken en daar zeggen ze zelf dat als ik wil verzenden vanaf een alias dat ik dan een tweede account voor die alias moet aanmaken.
    Ik gebruik Outlook XP, en heb verder geen regels geactiveerd voor kopieren ofzo. Maar het is wel vreemd want bij het verzenden van de mail geef ik aan dat het met die account moet worden verzonden.
  • [quote:7ff75a865e="MisterX"]Mijn provider is XS4ALL. Maar daar ligt het volgens mij niet aan. Ik heb namelijk al bij hun op de helpdeskpagina's gekeken en daar zeggen ze zelf dat als ik wil verzenden vanaf een alias dat ik dan een tweede account voor die alias moet aanmaken.
    Ik gebruik Outlook XP, en heb verder geen regels geactiveerd voor kopieren ofzo. Maar het is wel vreemd want bij het verzenden van de mail geef ik aan dat het met die account moet worden verzonden.[/quote:7ff75a865e]Dan zal het niet aan XS4ALL liggen, want dat is ook mijn provider en heb dat dat probleem nooit met mijn aliassen gehad… :wink:
    Ik draai zelf nog een W98SE bak, dus, ervan uitgaande dat het aan Outlook (je bedoelt toch niet Outlook Express) ligt, kan ik je niet verder helpen.
  • Nee geen outlook express, gewoon Outlook XP.
    Jammer dat je mij niet kan helpen :( , maar misschien is er iemand anders? :)

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.