Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Communicatie & hosting

ADSL+gewoon modem

avandenberg
11 antwoorden
  • Om een verbinding te testen op een computer met een "gewoon" modem, heb ik deze op een telefoonlijn aangesloten, waarop ook een andere computer met een ADSL verbinding zit (de computer met het gewone modem is na het ADSL filter geplugd). Ik krijg nu voortdurend een mededeling, dat er geen kiestoon is. Als ik echter een gewone telefoon aansluit, doet deze het gewoon. Kent iemand dit probleem? Groet Arie
  • Is het (of de instellingen van) het modem wel OK?

    t.
  • Volgens mij wel, zou het aan de ADSL verbinding kunnen liggen?
  • Ik weet niet zeker of dit wat uit maakt, maar als je zelf de aansluitingen in de telefoondoos gemaakt hebt waarin je je modem hebt ingeplugd, zitten rood en blauw op de goede plaats? :-?

    Groetjes,
    vic
  • [quote:f4246b8a83="avandenberg"]Volgens mij wel[/quote:f4246b8a83]

    Nee, weet je het zeker? doe eens een modemtest in windows.
    Zaak is om verschillende oorzaken te elimineren.

    t.
  • De modemtest zegt, dat er geen kiestoon is. Maar het gekke is, dat als ik hetzelfde snoer, met dezelfde aansluiting in de telefoon stop, de telefoon het wel doet. Dit is toch niet te snappen?
  • dan klopt er dus iets niet aan je modem (instellingen).

    t.
  • Ik heb nogeens alles nagekeken, maar ik kan niks vinden. Zou het echt niet aan de ADSL verbinding kunnen liggen?
  • probeer het eens rechtstreeks op het isra punt?
    (voor de splitter dus).

    t.
  • ik heb hetzelfde met een adsl lijn waarbij de splitter niet bij het isra punt is aangesloten … ergens hoeft dat ook niet, als je maar zorgt dat er geen telefoons worden aangesloten VOOR de splitter ….

    Die lijn valt steeds uit met diezelfde melding, als de telefoon boven ( die dus VOOR de splitter is aangesloten) wordt gebruikt …

    Ik denk dat je het in die richting moet gaan zoeken …

    die telefoon boven stoort ook als de pest btw …
  • [quote:d77015160e="avandenberg"]Ik krijg nu voortdurend een mededeling, dat er geen kiestoon is. Als ik echter een gewone telefoon aansluit, doet deze het gewoon.[/quote:d77015160e]
    Ik bedacht me net dat ik toen we onze ADSL verbinding pas hadden een vergelijkbaar probleem hadden. Dat bleek naderhand aan de aansluitingen van de splitter te liggen, ik had per ongeluk de telefoon in het 'line' stekkertje gestoken, terwijl 'line' de ingang moet zijn. Ik vond toen ook al dat ze de splitter een beetje achterlijk hadden ingedeeld. Iedereen zou denken dat als er aan één kant maar één aansluiting zit dat deze voor de IN is, en dat de twee aansluitingen aan de andere kant zijn voor naar de computer en het adsl modem. Mooi niet dus ;)

    Groetjes,
    Vic

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.