Vraag & Antwoord

Communicatie & hosting

weblink in email werkt niet

6 antwoorden
  • sinds kort kan ik links die naar een website verwijzen niet meer aan klikken in mijn geopende emails wie weet hier de oozaak van en wie heeft er een oplossing R d v
  • Scan je PC eens op spyware met Hitman ( http://www.hitmanpro.nl/ )
  • Ken dat probleem. Heb het opgelost door de originele versie van oleaut32.dll terug te plaatsen in de windows\system directory. Veel programma's installeren hun versie van oleaut32.dll. Als je op je HD zoekt kom je er waarschijnlijk verscheidene tegen. Ik gebruik versie 2.40.4522 op w2k
  • Heb ook last van dat probleem en heb beide oplossingen geprobeerd, maar hebben geen van beide geholpen. Zijn er nog andere oplossingen?
  • Er zijn virussen bekend die de werking van hyperlinks aantasten. Voer even 'n volledige systeemscan uit voor de zekerheid.
  • [u:32e20b9ba9]Plan a[/u:32e20b9ba9]: volgde instructies die je vindt bij Microsoft: [url]http://support.microsoft.com/default.aspx?scid=kb;nl;823301[/url] (Het opnieuw registreren van urlmon.dll is dikwijls al genoeg.) Als plan a geen soelaas biedt is er nog plan b en en als dat niet lukt plan c! [u:32e20b9ba9]Plan b[/u:32e20b9ba9]: IEFix utillity Uitleg en utillity zijn te vinden op: [url]http://windowsxp.mvps.org/IEFIX.htm[/url] Lees de uitleg op de site goed door. [u:32e20b9ba9]Plan c[/u:32e20b9ba9]: herinstalleer Internet Explorer(uitleg staat ook op hierboven vermelde site) Voorgaande gaat ervan uit dat u win2000 of winxp gebruikt en Outlook of Outlook Express. Hiermee liggen mijn kaarten nu volledig op tafel. Suc6!

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.