Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Communicatie & hosting

grabit probleempje

gerben
3 antwoorden
  • Ik heb hier iets raars. ik werk al een jaar met Grabit en tot nu toe zonder noemenswaardige problemen.
    Nu echter, als ik groepen update, zowel full als incremental, haalt hij de headers op en zie je de groepsnaam in de kolom links blauw worden, ten teken dat hij is geupdated.
    Alleen dan begint het, je klikt de blauw geworden groep aan, hij zegt dat hij de groep laadt en het balkje groeit niet verder dan een procent of 30. Dit gebeurt met alle groepen, die ik geupdate heb.
    Kortom: Hij laadt niet door en ik krijg geen artikel te zien. Opnieuw updaten, zowel full als incremental helpt ook niet. Wie o wie weet raad omtrent dit verschijnsel?
  • Ik heb dat ook eens gehad. Wat je kunt proberen is naar je map [b:8db3a9af1d]grabit[/b:8db3a9af1d] te gaan en ff de map [b:8db3a9af1d]Articles[/b:8db3a9af1d] openen en alles wat daar in staat verwijderen. Ook gelijk even kijken of de [b:8db3a9af1d]temp[/b:8db3a9af1d] map leeg is in grabit. Werkt dat niet dan raad ik aan grabit ff opnieuw te installeren.
  • Nou, gisteren heb ik van ellende Grabit van de pc gegooid en daarna opnieuw geinstalleerd en hij doet het nu nog en dat vind ik wel heel apart!

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.