Vraag & Antwoord

Communicatie & hosting

Problemen met kabel aansluiting

5 antwoorden
  • Hey mensen,<P>ik heb een probleem sind songeveer een maand heb ik nu kabel (chello). Het internetten gaat prima hiermee, maar al sik bijvoorbeeld spellen wil spelen op het internet of als ik demo's draai va spelen of al sik de demo draai van 3dmark2001 loopt mijn computer over het algemeen steeds vast. Wanneer dit gebeurt zit mijn internet kabel in de netwerkkaart, dus ik ben met internet verbonden. Als het vast loopt heb ik een erg rot piep geluid uit de boxen en zit mijn com pcompleet vast moet rebooten. Als ik nu de kabel achterin de comp uit de netwerkkaart haal dus ik heb dan geen verbinding met het internet meer, loopt alles prima nergens last van. Een ander punt is nog dat als ik wel gewoon verbinding heb dus de kabel zit erin en ik haal mijn geluidskaart eruit loopt he took allemaal prima. Het vast lopen is dus ook alleen met 3d en geluid tegelijk en als ik verbinding heb met internet. <P>Mijn systeem is :<P>AMD Athlon 1,1 Ghz sound blaster live 1024 geforce2 MX 256 RAM K7T turbo moederbord.<P>Weten een van jullie ho eik dit probleem kan oplossen en wat dit probleem is? Hebben meerdere van jullie ook dir probleem?<P>Ik zou het fijn vinden al siemand mij kan helpen want he tis zwaar irritant, ik houdt namelijk heel erg van gamen!!<P><P>------------------ greetings,<P>Mark
  • Ik denk dat het niet aan je internet ligt, maar eerder aan een onstabiel systeem. Dit kan vele oorzaken hebben... Er is een redelijke kans dat je problemen met je stroomtoevoer hebt, of een warmte probleem...<P>------------------ Het geheim voor succes is om alleen iets te zeggen als je gelijk hebt, dan heb je namelijk altijd gelijk.<P><B>gandalfxxx</B>: Goh Bill, hoe zou een forum zonder jou eruit zien? <B>chiquita71</B>: Wat ben jij toch knap Billy...
  • Hoe kan ik testen dan of het aan het stroomtoeveor ligt dan en of het een warmte probleme is. Wan tik heb al geprobeerd om in een geaard stop contact te gaan zitten en ook al op een andere groep in he thuis. Beide helpen niet. En het valt me gewoon op dat als ik de comp naar mijn comp zaak breng hij daa rnooit vast loopt en ik heb hem ook al een keer naar een ander persoon gebracht en ook daar deed hij niks. Thuis weer lipe hij weer vast met internet. Bij die persoon en bij winkel geen internet. Als ik thuis de internet kabel eruit trek loopt hij hier ook neit vast meer. En als ik wel de kabel erin laat en ik haal mijn geluidskaart eruit dan doe thij het ook prima. Dus als ik een onstabiel systeem zou hebben zou hij dan alsnog moeten vast lopen neit dan? Maar goe dik heb er niet erg veel verstand van dus...<P>Maar goed als ik een onstabiel systeem heb hoe kan ik het dan een beetje stabiel krijgen??
  • wissel eens de geluids-kaart van pci-slot met die van de netwerk-kaart,ik vermoed dat je een IRQ-conflikt hebt die alleen aktief wordt als de kabel-modem er aan hangt.kontroler in je boekje van je moederbord eens welke sloten verbonden zijn met elkaar met de hd-controller,die de dus dezelfde IRQ gebruiken.ik hoop je hiermee een dienst te hebben gedaan.gr.Rob.
  • Ja, is waarschijnlijk een een IRQ-conflict tussen je geluidskaart en die netwerkkaart. Gewoon een van beide in een ander slot prikken. <P>------------------ Every problem has a solution, the only problem is finding that solution

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.