Vraag & Antwoord

Communicatie & hosting

Lotus notes webmail probleempje

2 antwoorden
  • Ik heb een sinds kort een foutmelding wanneer men wil inloggen via de webmail: HTTP: Missing resource string. Ik kan niet achterhalen waar het fout gaat. Misschien dat iemand mij kan helpen hierin? Website is http://mail.extra-talent.nl/mail Broncode ziet er (met foutcode) er zo uit : ------------------------------------------------------------------------------------- <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"> <html> <head> <script language="JavaScript" type="text/javascript"> <!-- function doError(){return true;};window.onerror=doError; // --> </script> <title>HTTP: Missing resource string</title></head> <body text="#000000" onLoad="document.forms[0].username.focus(); document.forms[0].username.select();" bgcolor="#FFFFFFFF"> <form method="post" action="/names.nsf?Login"> <table border="0" cellspacing="0" cellpadding="0" bgcolor="#FFFFCC"> <tr><td width="100"> </td><td><h1>HTTP: Missing resource string</h1>HTTP: Missing resource string<br> </td><td width="100"> </td></tr> <tr><td height="20" colspan="3"> </td></tr> <tr><td width="100" align="right">HTTP: Missing resource string</td><td> <input type="text" size="20" maxlength="256" name="username"></td><td> </td></tr> <tr><td width="100" align="right">HTTP: Missing resource string</td><td> <input type="password" size="20" maxlength="256" name="password"> <input type="hidden" name="redirectto" value="/mail"></td><td> </td></tr> <tr><td height="20" colspan="3"> </td></tr> <tr><td width="100"> </td><td> <input type="submit" value="HTTP: Missing resource string"></td><td> </td></tr> <tr><td height="20" colspan="3"> </td></tr> </table> </form> </body> </html> ------------------------------------------------------------------------------------- Bij een nslookup naar het ipadres krijg ik te zien : Non-existent domain be gentle, I'm kind of a n00b in this :wink:
  • Het lijkt er op dat er iets mis is met de taalinstellingen. Misschien heb je wat aan [url=http://www-01.ibm.com/support/docview.wss?rs=899&context=SWD00&context=SWC00&context=SSKTK9&context=SSKTL5&context=SSKTM2&context=SSKTMJ&context=SSKTPA&context=SS5LUA&context=SSMT72&context=SSKU24&context=SSKTTW&context=SSKTWB&context=SSKTWP&context=SSKTYF&context=SSYSVG&context=SSKTZF&context=SS6PC5&context=SS6JT7&context=SSLJ3H&context=SSZHFR&context=SS6JUL&context=SSFLMV&context=SSYJJC&dc=DB510&dc=DB520&dc=D800&dc=D900&dc=DA900&dc=DA800&dc=DB530&dc=DA600&dc=DB550&dc=D100&dc=D600&dc=D700&dc=DA500&dc=D200&dc=DA430&dc=DA440&dc=DA410&dc=DA450&dc=DA420&dc=DA460&dc=DB300&dc=DA470&dc=DA110&dc=DA480&dc=DB100&dc=DA4A10&dc=DA4A20&dc=DA700&dc=DA4A30&q1=HTTP%3a+Missing+resource+string&uid=swg21140256&loc=en_US&cs=UTF-8&lang=en]deze link[/url]? Verder heb ik geen idee, ik heb even snel gezocht op de de tekst "HTTP: Missing resource string".

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.