Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Communicatie & hosting

Browser laadt geen pagina's

frans vaarwerk
4 antwoorden
  • Na opnieuw installeren van Windows-ME laadt de IE- browser nog steeds geen web pagina's terwijl er wel een verbinding is met HetNet. Althans na inloggen verschijnt geen foutmelding! Winipcfg geeft verbinding met juiste DNS server. Met ping controle wordt er echter een time out melding gegeven. Wat gaat hier fout?
    Outlook Express geeft volgende foutmelding:
    Account: pop.hetnet.nl
    Server: mailhost.hetnet.nl
    protocol: SMTP
    poort: 25
    beveiligd: Nee
    Socketfout: 10060
    foutnummer: 0x800CCC0E
  • Als aanvulling kan ik nog vermelden dat bij de diagnostische tesrt van het modem geen waarde bij "interrupt" wordt vermeld en het woord als zodanig grijs is!!
  • en als je naar http://64.58.76.225/ (yahoo) surft?
    Als dat wel lukt heb je geen dns probleem…

    t.

  • Het zou kunnen zijn dat je een firewall hebt geinstalleerd of dat je de proxy instellingen heb ingevuld of dat je een herinstallatie Externe toegang moet uitvoeren omdat deze corrupt is.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.