Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Communicatie & hosting

outlook expresse 10061

None
6 antwoorden
  • Hallo, kan iemand dit probleem mee oplossen.Na opstarten van OE komt telkens de foutmelding:
    Het verbinden met de server is mislukt. Account:'mail', Server:'localhost', Protocol:Pop3, Poort:110, Beveiligd [SSL]:Nee,Socketsfout: 10061, Foutnummer OX800CCCOE.
    Wanneer ik daarna via Extra,Accounts,Eigenschappen,Servers de gegevens verander kan ik wel weer mail ontvangen. Na uitschakeling van de computer en weer opstarten weer deze instellingen kwijt en weer zelfde bericht. Vanalles geprobeerd.
  • http://forum2.computertotaal.nl/phpBB/viewtopic.php?topic=56122&forum=14
  • Hallo, deze verwijzing had ik ook gelezen. Toch denk ik dat er iets anders aan de hand is. Bij het tabblad van oa mijn @home internet account "Eigenschappen voor mail" staat onder het onderdeel "Inkomende e-mail (POP3): mail. Bij deze instelling kan ik gewoon e-mail ontvangen. Na opnieuw opstarten van de computer verandert de vermelding mail in "localhost" en komt het woord mail met achter de Accountnaam in hetzelfde venster te staan. Bij twee andere internet accounts gebeurt hetzelfde. Telkens komt er localhost te staan en verschuift de POP3 vermelding tot achter de accountnaam.
  • Dat heeft dus te maken met je AV software (McAfee of Norton), die gaan als "localhost" tussen je mailverkeer zitten…
    ik stel voor dat je eerst naar je AV software kijkt of die niet terugspringt naar eoa "default setting"

    t.
  • Bedankt, zal kijken of ik dit kan opsporen.
    Gaston.
  • Ik heb alle onderdelen van Trend Pc cillin 2000 verwijderd en Outlook loopt weer goed.
    Bedankt voor de tip.
    Gaston

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.