Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Communicatie & hosting

[b]Proxyserver verwijderen lukt niet....[/b]

B-ver
5 antwoorden
  • Nadat ik "http\\proxy:8080" als configuratiescript heb ingevoerd bij LAN instellingen, is het onmogelijk om dit weer weg te krijgen.

    Van alles geprobeerd : alle registerverwijzingen verwijdert, alle @HOME software verwijdert, cookies, temp-bestanden,…..niets helpt…hij blijft verwijzen naar dit script, waarna de proxy netjes wordt ingesteld…

    @HOME klantenservice gebeld..("Ik hoef geen proxyserver…") maar ook daar bleef men het antwoord schuldig…("zit ergens diep in het register meneer….eh…TCP/IP even verwijderen…probleem opgelost…!)

    Mooi niet hoor…!

    2e keer gebeld ("Ik had juist een collega aan de telef…..bla..bla.., en ik wil die proxy verwijderen…hoe doe ik dat…?")
    2 collega's op de achtergrond geraadpleegd, en vervolgens…."'t klinkt misschien vreemd, maar als U windows opnieuw installeert is het probleem waarschijnlijk verholpen….."

    Wie van jullie heeft een suggestie….?
  • kan je niet gewoon het vinkje weghalen bij extra> internet opties>verbindingen> lan instellingen??

    t.
  • nee, dat lukt niet….haal ik het vinkje weg en klik ik op OK dan verschijnt bij "automatisch configuratiescript gebruiken.." vervolgens weer het genoemde proxy script "http//proxy:8080" en wordt de proxyserver-optie weer aangezet.
  • start> uitvoeren> msconfig> opstarten>
    post eens wat daar staat?

    t.

    ps, heb je _alle_ vinkjes weggehaald??

    btw: pobeer dit eens:
    start> uitvoeren>
    tik in: [i:ea47e05f8e]regsvr32 /u ahiehelp.dll[/i:ea47e05f8e]

    start ff opnieuw op en verwijder dan (voor de laatste keer) je lan instellingen..
  • Ik denk dat je de automatische detectie moet uitvinken!!!

    Btw: je kunt ook Mozilla downloaden ;-)

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.