Vraag & Antwoord

Communicatie & hosting

MAPI spoolprogramma

5 antwoorden
  • :evil: N.a.v. het artikel "los mysterieuze problemen op!" door Remco de Graaf het volgende: Ik tracht reeds sinds juli 2001 (!) een probleem op te lossen door o.m. diverse keren via uw Forum de lezers te benaderen, echter zonder enig sukses. Op 21 Juni j.l. werd het zelfde probleem door een andere lezer gemeld. Tot nog toe weer zonder sukses. Het probleem: Tijdens het verzenden van een emailbericht in OUTLOOK werd onverwacht de verbinding verbroken. Het bericht is sindsdien blijven staan in mijn UITbak. Het lukt echter niet dit alsnog te verzenden, er verschijnt de mededeling dat " het MAPI-programma reeds begonnen is met het verzenden. Fout nr. 0 x 80040114" En verschijnt rechtsonder het scherm sindsdien altijd de boodschap "fout tijdens emailbezorging. Klik hier." Hoe kom ik van die fout af en krijg ik weer een schone uitbak?
  • Verkeerde forum, probeer het eens in de internet fora.
  • ja dan lukt het vast via feedback..........
  • Move "Feedback" => "Communicatie & hosting". Hoe kom ik nou bij Grafisch???
  • hmzz... klinkt als een outlook die een beetje in de war is... Is outlook je standaard mail client? MSexchange wil anders nog wel eens gaan piepen. Tip2. verwijder postvak uit.dbx (even start>zoeken doen) als outlook opstart maakt 'ie weer een lege aan. tip 3 installeer outlook even opnieuw eroverheen... t.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.