Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Communicatie & hosting

Email verzenden met OE lukt niet meer.

Anoniem
derkdejong
1 antwoord
  • Wat was het nog niet zo lang geleden toch mooi: Email ontvangen en beantwoorden, de simpelste en waardevolste toepassing van de PC.
    Ik ben nu al MAANDEN bezig dit weer voor elkaar te krijgen.
    Een kleine opsomming:op een andere harde schijf W7 geinstalleerd. Zeker 5 verschillende emailprogjes uitgeprobeerd en allemaal : NAATJE
    Thunderbird komt nog het dichtste bij een bruikbaar progje, maar die vertikt het mijn adressen te importeren.
    Ik ben nu zover dat ik weet waar de fout te vinden is: In mijn Sitecom router DC 202 V6.
    Haal ik dat ding ertussenuit dan werkt mijn uitgaande email weer normaal.. Sitecom zelf geeft geen echte oplossingen. Om via http:198.162.0.1 in de router lukt alleen met Google Chrome. Explorer of Firefox doen al helemaal niks meer. Chrome laat maar een aantal zaken toe. Ik kan me nog herinneren dat voor email uit de MTU pakketjes omgezet moesten worden. Deze functie is niet meer te vinden
    Affijn: ik weet het niet meer en ik baal als een stekker.
    Ik snap ook niet dat W7 geen BRUIKBAAR emailprogje meer heeft. Dat diskwalificeert mijns inziens het hele programma.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.