Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Communicatie & hosting

Hyperlink in e-mailbericht werkt niet meer

None
3 antwoorden
  • Ik gebruik als mailprogramma "Windows Live Mail". Sinds ik vanmorgen mijn PC opgeschoond heb (o.a. met CClean), werkt geen enkele hyperlink meer binnen ontvangen e-mails. Als foutbericht verschijnt de boodschap dat het bestand waarnaar je klikt niet gevonden kan worden.
    Kan iemand me helpen? Bij voorbaat dank.
    Niek Kortenoeven
  • ik heb ccleaner nog nooit op een dergelijk effect kunnen betrappen, maar je kan het opgeslagen bestand (mag toch hopen dat je dat wel hebt laten opslaan voor de veiligheid) opzoeken en via een dubbelklik het register weer herstellen. de naam van dat bestand begint met cc en heeft extensie reg.
    welke progjes je nog meer gebruikt hebt voor opschoning meld je niet, maar er zijn maar weinig betrouwbare. draai die nog eens en probeer of die ook een herstelfunctie aan boord hebben.
  • [quote:967d80c10a="Niek Kortenoeven"]Ik gebruik als mailprogramma "Windows Live Mail". Sinds ik vanmorgen mijn PC opgeschoond heb (o.a. met CClean), werkt geen enkele hyperlink meer binnen ontvangen e-mails. Als foutbericht verschijnt de boodschap dat het bestand waarnaar je klikt niet gevonden kan worden.
    Kan iemand me helpen? Bij voorbaat dank.
    Niek Kortenoeven[/quote:967d80c10a]

    Probleem is opgelost: PC opnieuw gestart!!

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.