Vraag & Antwoord

Beveiliging & privacy

Fout bij opstarten Windows XP Pro

6 antwoorden
  • Sinds een paar dagen komt Windows XP Pro, direct na het starten, op met deze melding: [img:7eebd36a4a]http://img.photobucket.com/albums/v603/wagnas/error1.jpg[/img:7eebd36a4a] Hoe kan ik dit wegkrijgen? Ik heb mijn computer gescaned met Adaware. Is het iets in MSConfig dat IE probeert op te starten direct na dat het bureaublad opkomt? [img:7eebd36a4a]http://img.photobucket.com/albums/v603/wagnas/error2.jpg[/img:7eebd36a4a] Wat hoort hier niet in thuis? Of ligt het aan wat anders?
  • Weet iemand een antwoord?
  • yaemu.exe == http://castlecops.com/s11195-yaemu_exe.html Tip paats ook maar eens een HijackThis log, kijk [url=http://forum.computertotaal.nl/phpBB2/viewtopic.php?p=765174#765174]hier[/url] hoe dat moet. Groeten smeenk :wink:
  • Je kunt nog even proberen een ander spywareprogramma te draaien zoals Microsoft Antispyware (te downloaden van de microsoft site). Blijkbaar is er n.l. toch een programma dat direct na het opstarten het internet op wil en dan ook nog een fout in Internet Explorer veroorzaakt. Eventueel kun je ook proberen Windows (en alle onderdelen) te updaten. In msconfig kun je alles wat jou niet bekend voorkomt ook even uitzetten en kijken of dat helpt, later kun je het dan altijd nog weer aanvinken.
  • [quote:95566ee5da="dlcvb"]In msconfig kun je alles wat jou niet bekend voorkomt ook even uitzetten en kijken of dat helpt, later kun je het dan altijd nog weer aanvinken.[/quote:95566ee5da]Mogelijk zijn bij deze infectie ook enkele 017-regels aanwezig die gefixt moeten worden, met msconfig is dat niet uit te schakelen. Een log van HijackThis is noodzakelijk bij het verhelpen van het probleem :wink: Groeten smeenk
  • Erg bedankt. Het hielp.:) Heb yaemu.exe uitgezet en toen nog eens opgestart. Geen foutmelding met IE of dat IE opstart. Toen heb ik naar yaemu.exe in mijn Windows map gezocht maar vreemd genoeg geen bestand te vinden. :-? Toen Regedit gedaan en ook naar yaemu daarin gezocht. Hij vond 1 sleutel en dat was de MSConfig Entry. Die gedelet en nu komt hij ook niet meer in MSConfig voor. Computer werkt weer als een zonnetje.:D

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.