Vraag & Antwoord

Beveiliging & privacy

De Security Center-Service is niet gestart...help

1 antwoord
  • (hopelijk zit ik hier bij het juiste forum... :oops: ) Sinds kort krijg ik telkens de melding dat Windows Beveiligingscentrum niet is ingeschakeld... Telkens weer na het opstarten van Windows verschijnt het rode schildje, om gek van te worden...(Vista trouwens)...ik weet dat je normaal gesproken meldingen kunt wijzigen mbv de optie "Waarschuwingen van Beveiligingscentrum wijzigen"...deze optie staat er niet (meer)!!! Als ik het beveiligingscentrum vervolgens wil inschakelen krijg ik de melding [b:26ed31cdd0]"De Security Center-Service is niet gestart".[/b:26ed31cdd0] Met geen mogelijkheid krijg ik dit weer oké...zelfs als ik het Beveilingingscenter wil uitschakelen via "Services.msc", blijft het rode schild bij het opstarten komen. Ook als ik de service in MSconfig uitschakel... Bij dubbelklikken in "Services" op Security Center, krijg ik telkens de melding: [b:26ed31cdd0]"configuratiebeheer:de opgegeven ingang voor een apparaatinstantie verwijst niet naar een huidig apparaat"...[/b:26ed31cdd0]vervolgens verschijnen wel de eigenschappen, met o.a. vermeld: "pad naar uitvoerbestand:C:\Windows\System32\svchost.exe -k LocalServiceNetworkRestricted" Het vreemde is dat bij het bveiligingscentrum normaal gesproken ook de optie ""Waarschuwingen van Beveiligingscentrum wijzigen" hoort te staan, ook dit is bij mij niet (meer) het geval. Overigens werken mn windows-firewall, -defender en -updates prima! Ik hoop dat iemand een oplossing weet om of het beveilingscentrum weer ingeschakeld te krijgen, of om het definitief uit te schakelen...! [b:26ed31cdd0]Bij voorbaat dank![/b:26ed31cdd0]

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.