Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Beveiliging & privacy

Mcafee systemguards weer uitgeschakeld na update. (xs4all)

f.ramaekers
2 antwoorden
  • Hallo,

    Op 15 mrt heb ik ook al een post gedaan mbt tot dit onderwerp.
    Na herstel (image teruggezet) is het tot afgelopen dinsdag goed blijven werken.
    Na een update is system guards weer uitgeschakeld. Ik kan hem handmatig weer inschakelen, maar na de eerstvolgende update is het weer mis.
    Ik heb op de site van mcafee een documentje gevonden.
    http://service.mcafee.com/FAQDocument.aspx?id=TS100403&lc=1043&pf=1
    Ik heb de instructies uitgevoerd, echter na de eerste update weer mis.

    Ik heb maar weer een image van enkele weken geleden terugezet.
    Het probleem is nu weer verholpen.

    Aangezien het hier gaat om mcafee securetycentre dat je via xs4all beschikbaar krijgt (overigens niet herkenbaar bij mcafee) ben ik toch zeer benieuwd of er ook andere leden zijn die hier problemen mee hebben en wellicht wel een juiste oplossing.

    vr.gr
    Frans
  • Programma al eens verwijderd en opnieuw geïnstalleerd?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.