Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Beveiliging & privacy

McAfee (6.02) Central wil niet openen (via geen een snelkopp

johan1
7 antwoorden
  • Echt, mijn computer heeft de laatste tijd echt kuren. Nu is het weer McAfee (6.02) Central die niet wil openen!! En ook de instant updater wil niet openen, zodat ik een patch zou kunnen installeren. Wat te doen???

  • Als de computer echt zoveel kuren heeft moet je windows opnieuw installeren of een goed werkende back-up terugzetten, anders wordt het alleen maar erger en krijg je steeds meer problemen.
    Als Mc-Afee niet wil opstarten kun je proberen het te deinstalleren en vervolgens weer installeren. Maar het probleem kan ook verband houden met een slecht functionerend windows.
    Groetjes, Noztra.
  • Hallo

    Ik heb hetzelfde probleem!!! Voor zover ik weet sinds de laatste update.
    Ook heb ik het probleem dat mijn settings niet enabel blijven,als er van gebruiker word gewisseld,springt hij vaak op dissabel(blauw ikoontje mcafee},heb jij dat misschien ook??Ik heb vandaag mcafee opnieuw geinstalleerd,probleem blijft!
  • [quote:2cfcdc817a]
    Op 27-02-2002 19:36, schreef johan1:
    Hallo

    Ik heb hetzelfde probleem!!! Voor zover ik weet sinds de laatste update.
    Ook heb ik het probleem dat mijn settings niet enabel blijven,als er van gebruiker word gewisseld,springt hij vaak op dissabel(blauw ikoontje mcafee},heb jij dat misschien ook??Ik heb vandaag mcafee opnieuw geinstalleerd,probleem blijft!
    [/quote:2cfcdc817a]

    Heb inderdaad precies hetzelfde probleem!!! Kan met geen mogelijk in het programma komen en soms blijft bij het opstarten dat icoontje in de taakbalk blauw.
    Ga proberen een oudere versie te installeren en dan kijken wat er gebeurd….
  • Ik heb het alsvolgt opgelost: Integenstelling tot mijn post hierboven heb ik niet een oudere versie gedownload, maar op http://www.mcafee.com gezocht naar een patch. Ik heb de engelse versie van Mcafee 6.02 en daar was net een patch voor verschenen de 6.02AU, die werkelijk een WASLIJST AAN PROBLEMEN oplost :grin:
  • Hallo

    Bedankt voor je tip!
    Ik heb die patch ook gedownload,kan hem nu in elk geval weer openen!
    Ik vind het raar dat hij die niet automatisch update!
    Ik houd je op de hoogte.

    Groetjes Johan
  • De automatische virus updates heeft bij mij nog nooit gewerkt (V6.0 en 6.02 NL).
    Moet steeds handmatig de files vanuit de temp map verplaatsen.

    [ Dit Bericht is bewerkt door: Koos op 2002-03-02 00:26 ]

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.