Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Beveiliging & privacy

Geen internet meer en virusscanproblemen na emailtest!!!!

tiptop
3 antwoorden
  • Hoi mensen,
    Heb via wilders.org de test gedaan: email security test. Heb deze halverwege moeten afbreken. En nu…kom internet niet meer op..
    Heb nadien nog gescand met NAV en the cleaner
    Het volgende gebeurt nu bij opstart..
    -NAV geeft aan dat hij tijdens het opstarten de virusdefinitie files niet kan bereiken..
    -daarna..scherm met de opmerkingen: NAV kan Emailbeveiliging niet starten. Controleer of TCP/IP is geinstalleerd en of poort 110 beschikbaar is.
    - tevens een melding via Sygate personal firewall( normale beveiliging, poorten niet afzonderlijk gedefinieerd): Win32 kernel components has been blocked.
    -kan autoprotect van NAV ook niet starten. Heb NAV verwijderd en daarna weer geinstalleerd. Nu is de resterende tijd om up te daten verlopen!!!! Heeft niets geholpen Heb Trojan Hunter nog even gedraaid maar deze kon ook niets vinden. Bijzonder is wel dat de Quard niet kan opstarten.
    Hoe kan ik een en ander toch weer aan het draaien krijgen?
    Helpt het als ik win98se eroverheen gooi ( verlies ik dan geen gegevens?) Heb deze nog op mijn D schijf staan.
    Heb IE reparatietool gedraaid: gaf aan dat SCRRUN.DLL ontbrak. Heb dit erop gezet. Heeft verder niets geholpen.
    Feit is wel dat de virusscanners slecht werken, email niet beveiligd is en ik internet niet op kan…
    Heb gn opstart schijven maar kan win98se wel opstarten waarbij soms de melding komt van: beschermingsfout van windows..zonder verdere vermelding. Is hier sprake van een virus of trojan?? of iets anders… het is allemaal weer heel vervelend..
    Bedankt..


    [ Dit bericht is bewerkt door: tiptop op 2002-05-15 11:16 ]
  • Geen enkele reactie??
  • Moeilijk…
    Als het een virus betreft denk ik aan Klez vanwege virusscanner problemen. Hier meer info met een verwijderings tool:

    http://securityresponse.symantec.com/avcenter/venc/data/w32.klez.h@mm.html

    Het kernel verhaal wijst mogelijk op een besmetting met badtrans. info en tool hier:

    http://securityresponse.symantec.com/avcenter/venc/data/w32.badtrans.b@mm.html

    Lees een en ander eens door en kijk of de beschrijving van de symptomen en bestanden bij jou van toepassing is.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.