Vraag & Antwoord

Beveiliging & privacy

Norton NAV 2002 TCP/IP Probleem

4 antwoorden
  • Hallo, Sindskort heb ik prob. met de NAV 2002: de NAV geeft bij e-mail protection error aan. Dit met de volgende mededeling: email protection was unable to start because TCP/IP is not installed. Please check your network settings. Ik heb win xp, kt3 ultra socket A. AMD 1800XP, chello kabelmodem, netwerkkaart. Ik kan mailen en ontvangen en surf ook zonder prob.. Bij netwerkinstellingen heb ik de TCP/IP diverse malen weggehaald en teruggezet. Dit ook bij software win xp. Maar zonder resultaat. Ook de NAV diverse malen weggehaald en erop gezet. Telkens bij herstart geeft ie de boven vermelde error melding. Heeft iemand een advies voor mij. Mvrgr Harvey
  • http://search.symantec.com/custom/us/techsupp/kb/query.html?col=kb&qp=url%3Aus-cs&qp=url%3A%2Fnav.nsf%2Fb69c799adfa31ecc85256aa30052f4d0&lk=1&rf=0&nh=7&prod=Norton+AntiVirus&pcode=nav&ver=2002+for+Windows+2000%2FNT%2FMe%2F98%2FXP&miniver=nav_2002&src=csm&base=http%3A%2F%2Fwww.symantec.com%2Ftechsupp%2Fnav%2F&qt=TCP%2FIP+is+not+installed.+Please+check+your+network+settings.&boolean=and&search.x=30&search.y=14 groet
  • :-) WinXP Pro Hoi kerel, hartelijk dank voor je tip! Ik had al bij norton rongeneusd, maar kennelijk niet goed. Nogmaals dank! groetjes Harvey
  • OK Leuk dat je een reactie geeft :D :D :D :D :D Weer een blij mens :) :) :)

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.