Vraag & Antwoord

Beveiliging & privacy

Norton Corporate 7.6 en vreemde clients

8 antwoorden
  • :o Hallo, Ik heb een probleem op m'n netwerk. Ik heb NAV Corp. 7.6. op m'n server geinstalleerd. Als ik nu m'n clients aanmaak (managed), dan krijg ik iets vreemds. Want, onderin de taskbar verschijnt het icoontje met een uitroepteken. Vanaf dat punt kan in NAV niet starten. Als ik het via START ga opstarten, krijg ik NAV, maar met alleen een klein menu (Files en Help). Ook blijft het blokje van de virusdefinitie leeg. Ra,ra,ra Sander
  • Heb je wel het volledige pakket op de server geinstalleerd? Dus met alle management-tools als Symantec System Center, Alert Management Server, Central Quarantine, Quarantine snap-in en Antivirus snap-in? Vooral de eerste en de laatste zijn belangrijk. Dit is namelijk het hart van je antivirus-server. Met deze twee onderdelen moet je namelijk de boel gaan beheren. Een goede volgorde van installeren is: 1) System Center 2) Central Quarantine 3) Quarantine snap-in 4) Antivirus programma zelf 5) Antivirus snap-in 6) Alle opties goed zetten vanuit System Center 7) Client installatie.
  • Crosspost... sorry :oops: Ik dacht dat de verschillende gebruikers verschillende invalshoeken hadden. De één kijkt vanuit netwerken, de ander vanuit een stuk ervaring met NAVCorp... Nogmaals... sorry
  • Ne weet ik nog steeds niet of mijn opmerking geholpen heeft...
  • :-? Ik kan de voorgestelde procedure niet uitvoeren. Het programma bevindt zich op een CD-rom samen met het programma voor de clients. Maar, die installatie van de server gebeurt in één keer. En Norton geeft steeds aan dat dat goed gebeurd is. Daar komt nog iets heel anders bij... Wij werken op ons netwerk met twee 'typen'computers. Nu heb ik bij de installatie van die computers gebruik gemaakt van Ghost. En de ene soort werkt wel en de andere niet. Dus, aan de server ligt het niet. De computers dan? Nee, want in een ander netwerk wat we hebben, functioneren die computers prima... Dus... Lastig probleem...!
  • Als het goed is heb je een aantal CD's in het pakket zitten. Een ervan is de CD waar Symantec System Centre op staat. Deze CD moet als eerste geinstalleerd worden. Hiernadoe je pas een server-installatie van NAV. Vertel mij eens op volgorde welke onderdelen je allemaal op de server installeert dan?
  • Nee, wij hebben slechts één CD gekregen met daarop zowel het server programma als het programma voor de clients. Nogmaals, ik kan géén volgorde bepalen. Ik installeer het programma op de server en 'that's it'. Daarna installeer ik de clients (managed). En op ons andere netwerk draait 't zo prima. Trouwens ook nog eens in de knowledge base van symantec gekeken. De meest waarschijnlijke oorzaak is een 'timingsfout'. Maar, het uitschakelen van config.sys, autoexec.bat etc. helpt ook niet.
  • :D Ik heb uiteindelijk één client helemaal opnieuw geconfigureerd. Daarna NAV als unmanaged erop gezet. Vervolgens (met hulp van Symantec) omgezet naar managed. En alle PC's in het netwerk m.b.v. Ghost van deze oplossing voorzien. EN... 't werkt. Leo S... je had helemaal gelijk! Er horen twee CD's te zijn. Via APS-IT diensten kregen wij alleen de CD met het NAV programma. Inmiddels heb ik vanuit Ierland via de helpdesk van Symantec de latest build gekregen en daarop staan de 2 CD's. Dus ook de Symantec System Centre. Nogmaals bedankt voor je adviezen! SCD

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.