Vraag & Antwoord

Beveiliging & privacy

Norton Antivirus 2003

5 antwoorden
  • hello, Ik heb Norton Antivirus 2003 geïnstalleerd, maar in krijg het programma niet opgestart op de conventionele manier. Het programma en de snelkoppeling reageert niet op: cfqwiz.exe. Wel krijg ik NAV opgestart met NAVw32.exe. Is daar iets aan te verhelpen? met dank, Joel :-?
  • Het lijkt erop of er tijdens de installatie iets niet helemaal goed is gegaan. Ik zou NAV verwijderen en daarna opnieuw installeren. Sukses
  • Je hebt toevallig niet het programma geinstaleerd terwijl er nog een oude versie opstond?? Anders eerst alles de-instaleren en het daarna nog een keer proberen. Na de instalatie, eerst Live Update laten draaien kan ook helpen. Gebruik zelf Norton Antivirus 2003 Pro. Na instalatie starte hij ook niet goed op. Programma geupdate en het loopt als een zonnetje. Succes,
  • Hartelijk dank, maar dat had ik allemaal al gedaan. Groetjes, Custer
  • Dit verschijnsel kan op de aanwezigheid van een virus duiden (Klez) Kijk eens hier voor meer informatie: http://service1.symantec.com/SUPPORT/nav.nsf/3353489cd5cd08c388256c0e005a96e4/5a7668ae48ce9d4c88256c38007c12f3?OpenDocument Of misschien dit: http://service1.symantec.com/SUPPORT/nav.nsf/3353489cd5cd08c388256c0e005a96e4/2809326ae04c4e1d88256c3d0063f011?OpenDocument Succes Joop

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.