Vraag & Antwoord

Beveiliging & privacy

startpagina elke keer weg!!!!!!!!!!

Anoniem
None
5 antwoorden
  • HELP!elke keer verdwijnd me startpagina!eerst na een paar dagen nu elke keer als ik opstart!op een gegeven moment krijg ik alleen nog maar te zien kan deze pagina niet weergeven.word er echt gek van! ik ben niet zo een kanjer op de p.c. wie o wie helpt me A.U.B.uit de brand! b.v.b. mijn grote dank!
  • Mogelijk spyware..

    Download Spybot S&D;, installeer, haal de laatste updates op en verwijder alles wat in rood is aangegeven:

    www.safer-networking.org/
  • [quote:ac48035b6b="quasi3"]Mogelijk spyware..

    Download Spybot S&D;, installeer, haal de laatste updates op en verwijder alles wat in rood is aangegeven:

    www.safer-networking.org/[/quote:ac48035b6b] hartstikke bedankt voor de tip!ik ga het direct proberen!laat nog weten of het gelukt is!
  • [quote:bf0f1ffc29="super"][quote:bf0f1ffc29="quasi3"]Mogelijk spyware..

    Download Spybot S&D;, installeer, haal de laatste updates op en verwijder alles wat in rood is aangegeven:

    www.safer-networking.org/[/quote:bf0f1ffc29] hartstikke bedankt voor de tip!ik ga het direct proberen!laat nog weten of het gelukt is![/quote:bf0f1ffc29] nog bedankt!het is me uiteindelijk gelukt na veel vloeken en zuchten,dat wel!
  • Zet ook Imumiseer aan en daar onder staat drie vakje die met IE te maken hebben vink die ook aan.
    Loopt spybot op C2.lop vast? dan kan je die in advanst settings aanvinken om die over te slaan. Er word nog aan gewerkt om dat op te lossen.

    ( veel taalfouten oeps :S)

    gr, NoNoAD

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.