Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Beveiliging & privacy

Probleem met Internet Explorer 6.1 SP2

Anoniem
Falconetti
1 antwoord
  • L.s.



    Ik heb sinds kort een probleem. Ik weet ook niet wanneer het er precies is ingekomen ik schat plusminus 1 maand geleden. Het probleem is als volgt:



    Ik werk met Windows XP Home edition, inclusief service pack 2. Firewall staat aan(als ik deze uitzet ook geen resultaat) Verder maak ik ook gebruik van Norton Internet Security 2003.



    Als ik via Internet Explorer 6.1 sp2 de telefoongids open, en ik selecteer een naam en adres, komen deze gegevens keurig te voorschijn. Als ik dan in het adres op de kaart klik verschijnt er heel snel een soort van pop-up en verdwijnt ook weer meteen. (Je knippert met je ogen en het is weg.) Dit gebeurt ook als ik via Outlook Web Acces mijn e-mail probeert te lezen. Bij het opstarten van de OWA link krijg ik wel de afzenders en de omschrijvingregel te zien, zodra ik hier op dubbelklik krijg ik heel snel een flits te zien( ook weer een soort van pop-up) maar de e-mail wordt niet geopend. Dit gebeurt ook bij andere sites die ik probeer te openen.

    Ik heb van alles geprobeerd, maar weet niet waar het probleem nu echt zit. Kunt u mijn probleem oplossen?

    Met vriendelijke groet

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.