Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Beveiliging & privacy

true vector security center is uitgeschakeld

Anoniem
p.feij
3 antwoorden
  • sinds enkele dagen is plotseling een system error verschenen in ZoneAlarm waar normaal staat all systems activated. Op de balk is de ZA icoon met een kruis, aanklikken zegt dat true vector… niet is ingesteld. Via een hulpprogr van ZA wordt eerst geadviseerd te rebooten, maar dat levert niets op, daarna via start en zoeken register log te renamen en opstarten ZA uit te vinken en opnieuw op starten. Gedaan, maar na opnieuw te activeren weer opnieuw dezelfde fout, ook na uninstall en clean herinstallatie. Heb Xp, was tot gisteren nog SP 1, nu SP 2 - was lui om het te doen - maar hielp ook niet. Norton antivirus. Doet die soms iets? Volgens mij is het ontstaan na updaten van ZA 6.0.667.000 , toch net van internet gedownload. Kan daar iets mis mee zijn? Wie weet wat te doen? Uren en uren proberen ben ik zat. Wie oh wie?
  • Versie 6 van ZoneAlarm is blijkbaar nog niet helemaal vrij van kinderziekten want er zijn meer meldingen van problemen met deze versie van ZoneAlarm
    Wat je zou kunnen proberen is versie 6 deïnstalleren en er versie 5.5 van ZoneAlarm weer op te zetten, mogelijk zijn je problemen dan voorbij :wink:

    Groeten smeenk
  • zal het morgen eens proberen, hoor je, bedankt vast voor de tip

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.