Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Beveiliging & privacy

ZoneAlarm pro problemen

* probleem is inmiddels opgelost dus onderwerp kan verwijderd worden * Allereerst even wat ik gebruik: ik gebruik Windows XP pro met ADSL (netwerk kaart met ISDN ADSL modem). Ik heb ook een 2de netwerk kaart naar een hubje maar die gebruik ik momenteel dus Windows geeft aan dat deze "unplugged" is. Ik heb een probleem met de nieuwe ZoneAlarm pro versie 3.026 Hiervoor ging alles naar wens met de 2.X versie van dit programma, het enige wat niet werkte was als ik ZA automatisch liet opstarten met windows. Dan kreeg ik geen verbinding (hetzelfde probleem als zo hieronder wordt beschreven). Dus ik startte ZA gewoon handmatig op nadat Windows XP was geladen. Als ik nu ZA opstart (handmatig) en daarna mijn Internetverbing opzet dan krijg ik in plaats van de gebruikelijke tekst dat de username en password wordt gecontroleerd de tekst: "verbinding maken met 10.0.0.138 pc1". Dit lukt dan niet. Toen heb ik het maar eens anders geprobeerd door eerst verbinding te maken en daarna ZA op te starten. Hierbij ging alles eigenlijk goed maar wordt na een paar minuten de verbinding verbroken. Ik heb de log van ZA bekeken maar op het moment van het vebreken is er geen melding in de log. Er lijkt me nu dus geen duidelijke block waardoor de verbinding wordt verbroken. Het lukt me niet meer om de verbinding daarna opnieuw tot stand te brengen want dan krijg ik dezelfde 10.0.0.138 melding. Soms helpt het door ZA helemaal af te sluiten en het modem aan en uit te doen. Dan lukt het in sommige gevallen om weer verbinding te krijgen maar meestal moet ik PC opnieuw opstarten. Is er iemand die mij bij dit probleem kan helpen?

Anoniem
GS