Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

explorer met rode kruisjes: geen gif

None
4 antwoorden
  • als ik een website open met explorer (5.5 en win98se) dan krijg ik ter plekke van de plaatjes een rood kruisje. als ik dan aangeef om afbeelding te laten zien gaat dat goed. Met instellingen ie extra-advanced gevinked om media "laten zien". Win 98se opnieuw geinstalleerd. Wie herkent dit probleem en zo ja hoe op te lossen
  • Huh?

    Kan aan mij liggen hoor maar wat is nou je vraag?
    Heb het idee dat je al antwoord geeft op je eigen vraag eingelijk…

    Marcel.
  • [quote:70a5973a78="Firehosting"]Huh?

    Kan aan mij liggen hoor maar wat is nou je vraag?
    Heb het idee dat je al antwoord geeft op je eigen vraag eingelijk…

    Marcel.[/quote:70a5973a78]

    scherp opgemerkt:

    ik kan ze wel openen met de hand maar ik wil dat ze automatisch openen, en dat krijg ik niet voor elkaar!
  • http://www.mvps.org/inetexplorer/answers.htm

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.