Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

Netwerkwachtwoord

HermanH
3 antwoorden
  • Sinds gisteren vraagt mijn pc steeds om een netwerkwachtwoord. Daarvoor nooit gehad.

    Ik heb geen thuisnetwerk. Ik heb een ADSL abonnement via Zonnet Family. Gebruik een E-Tech USB-modem en gebruik W-XP Pro.

    Ik heb op het forum onderstaande oplossing gevonden:
    "Start > Instellingen > Configuratiescherm > Netwerk
    Hier onder: Primaire netwerkaanmelding: Windows-aanmelding kiezen".

    Probleem is echter dat ik geen mogelijkheid heb om Windows-aanmelding te kiezen. In 98 had ik die keuze wel. Niet in XP.

    Onderin in de taakbalk zie ik wel dat het gele icoon van MS outlook (2003) bij netwerkwachtwoord staat. Overigens krijg ik de boodschap dat mijn gebruikersnaam en/of wachtwoord niet kloppen t.a.v. mijn HCC account. Vreemd. Ik heb helemaal NIETS veranderd aan mijn instellingen. Ik heb zelfs mijn HCC-account verwijderd en weer opnieuw ingevoerd. Weer dezelfde melding.

    Kan iemand mij verder helpen? (en…hoe kom is eea ontstaan?)
  • De gebruikersnaam en wachtwoord van HCC-account kan te maken hebben (gehad) met een aantal storingen op de E-mail server(s) van HCCnet. Ik heb ook diverse keren moeten bevestigen dat gebruikersnaam en wachtwoord wel juist waren voor ik in kon loggen.

    HCCnet geeft telkens aan dat het probleem is opgelost, maar 2 dagen later hebben ze weer een (hetzelfde of nieuw?) probleem.

    Mogelijk heeft ook die netwerk-aanmelding daar wat mee te maken, maar ik vermoed dat dat een ander probleem is.
  • [quote:002ebc4795="HermanH"]De gebruikersnaam en wachtwoord van HCC-account kan te maken hebben (gehad) met een aantal storingen op de E-mail server(s) van HCCnet. Ik heb ook diverse keren moeten bevestigen dat gebruikersnaam en wachtwoord wel juist waren voor ik in kon loggen.

    HCCnet geeft telkens aan dat het probleem is opgelost, maar 2 dagen later hebben ze weer een (hetzelfde of nieuw?) probleem.

    Mogelijk heeft ook die netwerk-aanmelding daar wat mee te maken, maar ik vermoed dat dat een ander probleem is.[/quote:002ebc4795]

    Het probleem is vanzelf weer verdwenen. Vreemd. Lijkt toch op problemen bij HCC. In ieder geval bedankt voor je reactie HermanH! :wink:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.