Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

3com wireless 11g access point na speedtouch510

Anoniem
sfinx
9 antwoorden
  • Beetje moeilijk te vertellen ,maar met de installatie cdrom lukt het niet.
    om de accespoint te installeren. De network interface wordt met " run discovery Aplplication" wel gezien "3Com Gigabit LOM (3C940).
    Daaronder staat " IP address of adaptor 10.0.0.150"
    Kies ik nu voor "Next" dan krijg ik de mededeling" The appl. could not locate any of the supported officeConnect products of the Network interface you specified"
    Moet ik ergens dat IP addres invullen?
    gr
  • Sluit tussen je pc en de AP een netwerkkabel aan, zorg dat er NIKS tussen zit, draai de cd en dan wordt hij vanzelf gevonden.
  • Dit zo aangesloten, maar met hetzelfde resultaat dat er niets
    gevonden wordt, en met dezelfde foutmeldingen.
    Het is een nieuwe wireless AP, misschien een probleem met de AP?
    De installatie van de wireless PC Cardbus in de Laptop is ok, geen problemen met installeren.
    Is er nog een andere oplossing Venzent?
    gr
  • Probeer de verbinding op te zetten zonder WiFi-kaartje, kijk via ipconfig /all of je een ipadres van de AP krijgt en wat het ip van de AP is, vervolgens kan je met de browser er dan naar toe…..Ik heb exact dezelfde combo (510i en de 3Com 11G AP+PCMCIA) en totaal geen probs, dus de combi werkt wel.
  • Dit is het resultaat, ik zie geen AP gegevens.
    alle 3 leds branden op de AP.


    Microsoft Windows XP [Version 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.

    C:\Documents and Settings\Nico>ipconfig/all

    Windows IP Configuration

    Host Name . . . . . . . . . . . . : home-pc
    Primary Dns Suffix . . . . . . . :
    Node Type . . . . . . . . . . . . : Unknown
    IP Routing Enabled. . . . . . . . : No
    WINS Proxy Enabled. . . . . . . . : No

    Ethernet adapter ADSL Speedtouch:

    Connection-specific DNS Suffix . : lan
    Description . . . . . . . . . . . : 3Com Gigabit LOM (3C940)
    Physical Address. . . . . . . . . : 00-0C-6E-F1-6A-6C
    Dhcp Enabled. . . . . . . . . . . : Yes
    Autoconfiguration Enabled . . . . : Yes
    IP Address. . . . . . . . . . . . : 10.0.0.153
    Subnet Mask . . . . . . . . . . . : 255.255.255.0
    Default Gateway . . . . . . . . . : 10.0.0.138
    DHCP Server . . . . . . . . . . . : 10.0.0.138
    DNS Servers . . . . . . . . . . . : 10.0.0.138
    Lease Obtained. . . . . . . . . . : woensdag 26 mei 2004 11:22:36
    Lease Expires . . . . . . . . . . : woensdag 26 mei 2004 13:22:36

    C:\Documents and Settings\Nico>
  • Ok, dus het ipadres van je AP is 10.0.0.138, type dit adres in in je browser, dan zou je op de webinterface van je AP moeten komen, hier heb je ook een setup-wizard, dat is dezelfde als degene die gestart wordt vanaf de cd-rom……
  • Ben mijn password enz aan het zoeken,
    Duurt wel even denk ik

    Gevonden

    Diagnose is ok, maar ik zie niets van de AP maar alleen de speedtouch gegevens, sorry, maar ik ben geen netwerk specialist en ben blij met je hulp
    Is het de bedoeling om de ST 510 weer te installeren? of kan ikdie
    IP 10.0.0.138 voor de AP ergens ingeven
  • [quote:698bbe065c="sfinx"]Ben mijn password enz aan het zoeken,
    Duurt wel even denk ik

    Gevonden

    Diagnose is ok, maar ik zie niets van de AP maar alleen de speedtouch gegevens, sorry, maar ik ben geen netwerk specialist en ben blij met je hulp
    Is het de bedoeling om de ST 510 weer te installeren? of kan ikdie
    IP 10.0.0.138 voor de AP ergens ingeven[/quote:698bbe065c]
    aha, dus je speedtouch hangt er ook aan, en die geeft dus je ipadres…….sluit ALLEEN de AP aan op je pc en probeer het dan nog eens met de cd…..anders wederom even de output van ipconfig /all hier posten.
  • Kan nu even niet verder werken,
    Ik laat je het zeker nog weten Venzent
    gr

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.