Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

Probleempje met webinstellingen

Cable guy
3 antwoorden
  • Hallo,

    Misschien is dit wel eerder gevraagd, maar dat heb ik niet kunnen vinden. Bij deze dus mijn excuses daarvoor. Ik moet als ik een website bezoek steeds http:// ervoor zetten. Anders wordt de site niet gevonden. Ik ben eerlijk gezegd dit probleem al eens vaker tegen gekomen, maar weet de oplossing niet meer.

    Iemand die me kan helpen?

    B.v.d.

    Mike
  • [quote:5aa457164e="Hmmmike"]Hallo,

    Misschien is dit wel eerder gevraagd, maar dat heb ik niet kunnen vinden. Bij deze dus mijn excuses daarvoor. Ik moet als ik een website bezoek steeds http:// ervoor zetten. Anders wordt de site niet gevonden. Ik ben eerlijk gezegd dit probleem al eens vaker tegen gekomen, maar weet de oplossing niet meer.

    Iemand die me kan helpen?

    B.v.d.

    Mike[/quote:5aa457164e]
    zoek is bij internet opties bij geanvanceerd daar staat waarschijnlijk wel wat je moet hebben (adres aanvullen ofzow) wat is je IE versie?
  • Hallo

    Dit is al eens eerder behandeld kijk hier eens:

    http://forum.computertotaal.nl/phpBB/viewtopic.php?t=120042&highlight=http

    groetjes

    Radlab

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.