Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

LowID met Thomson 510 v2

Anoniem
None
4 antwoorden
  • Het volgende probleem:

    Emule blijft bij het maken van een verbinding met een server steeds aangeven dat ik een LowID heb.
    Ik heb de built-in firewall van XP uitgezet.
    Verder draai ik ZoneAlarm, maar die heb ik ook uit staan.
    De ingebouwde firewall van Thomson / Alcatel modem moet eigenlijk wel [u:854bc08f69]de oorzaak[/u:854bc08f69] zijn. :(

    In Emule gebruik ik TCP poort 4662
    en UDP poort 4672

    Hoe kan ik met behulp van de setup van de router (10.0.0.138) ervoor zorgen dat deze poorten open komen te staan?
    Of is iets anders de oorzaak van het probleem.

    Wie ó wie kan helpen? :-?
  • probeer eens http://www.emule.nl/viewtopic.php?t=1190
  • Thanx

    Ik ga nu proberen om de oplossing te vinden.

    Gerben
  • Gevonden:

    Upnp uitzetten
    en via NAPT de poorten forwarden!

    Dankzij jullie heb ik weer een HIGH ID!!!

    GErben

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.