Vraag & Antwoord

Anders (internet)

Firefox + Postbank internetbankieren

5 antwoorden
  • Sinds korte tijd gebruik ik Firefox (v0.91). Dit naar volle tevredenheid. Één probleem heb ik er wel mee, Postbank internetbankieren gaat niet meer. Ik krijg daarbij de melding "Security module niet meer actief, controleer of uw browser java-enabled is en log opnieuw aan." Kennelijk een Java probleem, wat ik niet begrijp, want ik heb Java 2 Runtime environment SE v1.4.2_04 probleemloos geïnstalleerd. Als ik in Firefox "about: plugins" doe, staan de Java plugins ook keurig enabled. De helpdesk kon ook niet verder komen dan dat ze eigenlijk geen Mozilla ondersteunen en dat ik Java maar overnieuw moest installeren. Iemand bekend met dit probleem (en er een oplossing voor) ?
  • Ik heb ook Firefox gedraaid en nu Opera 7.52 maar op Firefox kon ik wel telebankieren bij ABNAMRO. Bij Opera eerst niet op instelling Opera maar op instelling Mozila 5 nu wel. Vic
  • ABNAMRO klopt, dat kan ik wel, maar daar zit ik ook niet zo mee :wink:
  • Sorry, ik heb geen antwoord, maar wel exact hetzelfde probleem.
  • Ik heb afgelopen week een update van Java gekregen ( 1.4.2_06) en sindsdien doet hij het weer wel. Het heeft daar dus mee te maken. Wat je zou kunnen proberen is om je Java geheel te verwijderen, opnieuw booten en dan opnieuw installeren.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.