Vraag & Antwoord

Anders (internet)

RABOBANK !!

14 antwoorden
  • Sinds kort kan ik via IE niet op www.rabobank.nl komen. (Het beveiligingsniveau e.d. staat op laag) Wel rabobank.com en verders alle sites die je maar kan bedenken. Rabobank helpdienst kan het antwoord ook niet vinden. Het telebankieren werkt dus niet. Via een goed werkend analoge modem lukt het inbellen met de rabobank pc wel echter bij het handshaken wordt de verbinding verbroken. Ook hier heeft de Rabo geen oplossing voor. er is geen sprake van virussen e.d. Voor de rest werkt de pc naar behoren Hijackthis geeft ook geen vreemde entries Wie herkent dit probleem ???
  • Probeer eens de mappen met tijdelijke internetbestanden EN cookies te wissen.
  • De rabobank site maakt gebruik van https (SSL verbinding) "gewone" sites over http. Beide hebben een andere poort nodig. Probeer eens een andere https site: https://www.paypal.com/ kan je daar wel op komen?
  • Bedankt voor het snelle antwoorden. ik had de temp files al gedelete en een andere https sites (airmiles e.d.) geprobeerd. Deze doen het gewoon wel !! Soms denk ik wel eens.... gewoon handel in natura is het makkelijkst !
  • En als je inbelt met dat modem bij een inbel provider (dus niet direct bij de rabobank) En dan verbinding maakt. Op die manier kunnen we iig bepalen of het aan de provider of aan je pc zou kunnen liggen.
  • als ik probeer in te bellen via het modem ben ik bang dat ik nadien geen goede internet meer heb. Ik blijf liever af van de adsl-instellingen. Wanneer ik het modem test doet ie alles (De modem piept, stuurt faxen door enzo....) Het vreemde is dus dat rabobank.nl het dus NIET doet en op een andere , op hetzelfde netwerk aangesloten pc wel..... ik denk dus dat er ergens iets in de pc niet goed is.... echter geen firewall enzo
  • Is inderdaad bijzonder vreemd, daar de index pagina van de Rabobank een "doodgewone" pagina is. De beveiliging gaat pas een woordje meespreken na inloggen d.m.v. Random reader of Digipas..... De URL is zelfs opvraagbaar als [url]http://www.rabo.nl[/url] Mogelijk speelt er toch ergens "iets" mee op de achtergrond...(?) Ton
  • Zodra je naar betalen en sparen gaat, krijg je dan een lege (witte) popup en houdt alles op?? Ik had dat probleem ook bij mijn ouders. Ik heb dat op kunnen lossen door een herstel installatie van IE6 uit te voeren. Er was niets te vinden in een hijacklog. Ik denk dat het iets te maken had met javascript. Installeer IE opnieuw
  • was het maar zo dat ik op rabobank.nl kwam...... ik krijg steeds de foutmelding dat de site n iet gevonden wordt. ik zal i.e. opnieuw installeren
  • 1. Wat krijg je als je www.rabobank.nl pingt? 2. Probeer eens https://bankieren.rabobank.nl/rib/rib.cgi?X009=&X010=20&X015=REKSAL (directe URL van internetbankieren) 3. Probeer eens met een andere browser, bijv. [url=http://www.mozilla.org/firefox/]FireFox[/url]
  • pingen met rabobank.nl lukt niet (dat is "gewoon" volgens Rabobank)
  • Mogelijk blokt iets de site, plaats eventueel een HJT logje (HiJackThis, google maar vind je 't wel).
  • [quote:f4f135384a="Ronald_R"]pingen met rabobank.nl lukt niet (dat is "gewoon" volgens Rabobank)[/quote:f4f135384a]Ik kan www.rabobank.nl gewoon pingen hoor. http://145.72.70.70
  • [quote:140a745989="Ronald_R"]Sinds kort kan ik via IE niet op www.rabobank.nl komen..... [/quote:140a745989]Kon je er VOORHEEN dan WEL opkomen? Zo ja, kan je misschien systeemherstel uitvoeren? Dan keer je terug naar een tijd dat het misschien WEL kon...

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.