Vraag & Antwoord

Anders (internet)

eerder gevraagd,maar geen oplossing

13 antwoorden
  • kan zeker meer dan de helft van de pagina`s niet vinden. ook veel rode kruisjes zijn het probleem. alles geprobeerd internet opties,hosts verwijderd,gekeken op spyware,internet cache geleegd. pc geformateerd alles er opnieuw op inclusief de sevice packs. instellingen bijgewekt en toch weer het volgende: De pagina kan niet worden weergegeven. De pagina waarnaar u zoekt, is momenteel niet beschikbaar. Er zijn mogelijk technische problemen met de website of u moet mogelijk uw browserinstellingen aanpassen. -------------------------------------------------------------------------------- Probeer het volgende: Klik op de knop Vernieuwen of probeer het later opnieuw. Controleer of het adres juist gespeld is als u het adres van de pagina in de adresbalk hebt getypt. Klik als u de verbindingsinstellingen wilt controleren op het menu Extra en vervolgens op Internet-opties. Ga naar het tabblad Verbindingen en klik op Instellingen. De instellingen dienen overeen te komen met de instellingen die uw LAN-beheerder of Internet-provider u heeft gegeven. Kijk of de instellingen van uw Internet-verbinding worden gedetecteerd. U kunt Microsoft Windows zo instellen dat uw netwerk wordt onderzocht en dat de instellingen van uw netwerkverbinding automatisch worden gedetecteerd (als uw netwerkbeheerder deze instelling heeft ingeschakeld). Klik op menu Extra en vervolgens op Internet-opties. Klik op tabblad Verbindingen op LAN-instellingen. Selecteer Instellingen van Internet Explorer automatisch overnemen en klik vervolgens op OK. Voor sommige websites is 128-bits verbindingsbeveiliging noodzakelijk. Klik op het menu Help en vervolgens op Info om vast te stellen welk beveiligingsniveau bij u is geïnstalleerd. Als u een beveiligde website probeert te bereiken, dient u ervoor te zorgen dat uw beveiligingsinstellingen dit ondersteunen. Klik op het menu Extra en vervolgens op Internet-opties. Ga op het tabblad Geavanceerd naar het groepsvak Beveiliging en schakel de opties SSL 2.0, SSL 3.0 en TLS 1.0 in. Klik op de knop Vorige als u een andere koppeling wilt proberen. Kan de server niet vinden of DNS-fout Internet Explorer wie weet wat je dan nog moet doen??
  • Zit je achter een router?
  • nee ik zit niet achter een router. rechtstreeks aangesloten op het kabelmodem.
  • gooi de beveiliging van je vrusscanner is iets omlaag die staat nu waarschijnlijk op zijn allerhoogst zet hem dan op gemiddeld
  • Hoe ver kom je in veilige modus?
  • ik weet niet of dat mogelijk is. ik heb avg antivirus[free edition] en zie verder geen optie voor low/standard/high. kan volgens mij maar op 1 manier,installeren en afblijven. of weet jij toevallig nog een ander antivirus,die niet alles van je systeem opslokt zoal[norton]. maar waar ook de optie inzit dat je mail gescant word voordat je het binnenhaald.
  • [quote:e691132a8d="vedion"]ik weet niet of dat mogelijk is. ik heb avg antivirus[free edition] en zie verder geen optie voor low/standard/high. kan volgens mij maar op 1 manier,installeren en afblijven. of weet jij toevallig nog een ander antivirus,die niet alles van je systeem opslokt zoal[norton]. maar waar ook de optie inzit dat je mail gescant word voordat je het binnenhaald.[/quote:e691132a8d]Zet AVG eens tijdelijk af en controleer vervolgens of het probleem dan opgelost is voordat je van antivirus software gaat wisselen.
  • sorry helpt niets. als ik bv naar www.zdnet.nl ga daar staan dan vaak twee colommen met er boven advertentie. en die geeft hij dus niet weer,kan de pagina niet vinden bla bla bla. alle sites waar dus een ad staat[niks] klik links in de email oa:euroclicks opend ook blanco pagina`s. en bij zo heel veel,terwijl ze wel goed werken. zo word internet wel heel erg saai.
  • heb je java runtime geinstalleerd ? Te vinden bij sun of via google.
  • yep nieuwste update.
  • Hi. Heb het zelfde probleem gehad, heb Macromedia flash player 10 geinstalleerd en alle kruisje waren weg. Hoop dat het werkt. Darunia :)
  • dank je Darunia. het lag inderdaad aan macromedia die kon niet overweg met internet explorer 6[bug] na de nieuwste versie te downloaden was het over,alles werkt weer perfect, dat macromedia dat niet eerder doorhad,maar de mensen eerst maar maanden aan laten klooien en dan van oeps. kan er bij mij niet in,wel iets leveren dat je nodig bent op het internet,maar niet kijken of het wel werkt. dikke minpunt.
  • Nu wilik niet lullig doen maar wanneer ik naar je avator kijk en lees dat je IE gebruikt dan :-? piep glup :o :wink:

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.