Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

Speedtouch 580 Internet verbindings led uit

roy_startpag
4 antwoorden
  • Sinds 1 maand gaat steeds mijn internet lampje op het modem uit.
    Ik moet dan via de brouwser opnieuw connect geven dan gaat de verbinding weer op UP. Waar kan dit aan liggen ? of hoe krijg ik dit weer zo dat internet led direct weer actief word bij het opstarten?
  • Heb je maar 1 PC/laptop? En heb je dit maar bij 1 PC/laptop? Welke Windows versies gebruik je? Heb je ook intern netwerk? Heb je alle updates van al je windows PC's/laptops? Ook de updates voor wirelless eventueel als je die nodig hebt? Heb je ook computers bekabeld aangesloten? Waar was je mee bezig toen het probleem zich opeens voordeed?
  • kijk eens of er een auto off instelling aanweizg is op het modem, die na een bepaalde tijd het modem uitzet. Zie handleiding of via webbrowser/telnet/of andere toegang tot modem.
  • [quote:542d493e19="roy_startpag"]Heb je maar 1 PC/laptop? En heb je dit maar bij 1 PC/laptop? Welke Windows versies gebruik je? Heb je ook intern netwerk? Heb je alle updates van al je windows PC's/laptops? Ook de updates voor wirelless eventueel als je die nodig hebt? Heb je ook computers bekabeld aangesloten? Waar was je mee bezig toen het probleem zich opeens voordeed?[/quote:542d493e19]
    Ik heb een vaste pc op de router met xp II, en een mobiele met Win 2000. Met een internnetwerk. Ik heb op XP alle updates. De lamp verbinding Internet op het modem valt weg dus ook de verbinding. Het is vermoedelijk mis gegaan na dat ik op een vrije poort een andere mobiele pc aan heb gesloten waar XP op draait. Deze is er weer vanaf dit was tijdelijk om deze computer van mijn broer weer te herstellen. Sinds dien heb ik dit probleem. Ook zit er de laatste software van de fabriek op geinstallerd aldus de website van Speedtouch.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.