Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

langzame opstart browser

Anoniem
cormar
4 antwoorden
  • hi , heb een probleem met de opstart van de browser (ie 6.0).de opstart duurt plus/minus 40 sec. ik heb een pc met windows 98SE met kabelinternet van @home. bij de internetopties onder de Lan-instellingen staat aangevinkt =automatisch configuratiescript gebruiken = met daaronder =adres : http://proxy 8080=. als ik nu aanvink =instellingen van internet explorer automatisch overnemen= en bij =automatisch configuratiescript etc…= het vinkje weghaal, dan start de browser meteen op. maar bij de volgende opstart is =automatisch configuratiescript etc…= weer automatisch aangevinkt. ik heb al na wijziging de pc opnieuw opgestart, maar het automatisch aanvinken blijft.
    hoe krijg ik dit nu definitief weg of is dit een verplichte instelling van de browser of van het kabelinternet van @home ?

    groeten cormar.
  • Heb de software van @home op je computer gezet?
    Het zo kunnen dat een @home progje je instellingen bewaakt.
    Een proxy etc heb niet nodig.
    Dat spul van @home mag er af, werkt hier al jaren prima zonder…
  • nee , ik heb geen software van @home gedownd. de helpdesk van @home zegt ook dat de proxy niet aangevinkt moet staan. alleen ik kan het vinkje weghalen , maar na herstart staat het vinkje er weer. advies van helpdesk was om internet explorer opnieuw te installeren.

    bedankt voor je reactie.

    groeten cormar
  • Doe het volgende eens:
    Ga naar configuratiescherm –> Internet-opties –> Kies de tab "Verbindingen" –> Klik op "LAN-instellingen" –> Plaats een vinkje bij "Instellingen van Internet Explorer automatisch overnemen" –> Als er een vinkje staat bij "Proxyserver" klik dan eerst op de knop "Geavanceerd" –> Wis hier alle velden en druk op "OK" –> Wis daarna ook de velden bij "Proxyserver" en haal daarna het vinkje weg bij "Een proxyserver voor het LAN-netwerk gebruiken" –> Bevestig deze wijzigingen door op OK te dukken.

    Herstart de computer en herstart daarna Internet Explorer en controleer of deze instellingen definitief verdwenen zijn.

    vr.gr.smeenk :wink:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.