Vraag & Antwoord

Anders (internet)

Ander Probleeem Nu Help>>

2 antwoorden
  • Hi allemaal, Vandaag heb ik mijn Modem ontvangen van Hetnet, dus ik heb het aangesloten etc... Toen ging ik de modem installeren, maar telkens werd de modem[546i] niet gevonden; -Hij staat aan -Netwerkkabel is in [1] geplugged -''Telefoon''Line zit in [DSL] -Lichtje van [1] brandt. -Internet, Ethernet, DSL, Power branden allemaal.[groen] -LAN verbinding ingeschakeld, Ethernetkaart = Realtek RTL8139 Family PCI Fast Ik kan nu het internet op door mijn oude USB modem. Nu heb ik de klantenservice van hetnet gebeld, na ~10 min kreeg ik iemand aan de telefoon, dus ik vraag gesteld en wat zegt hij tegen mij? ''De kabel tussen de splitter en de modem is te lang...'' Omdat dat volgens mij niks te maken heeft of de modem gevonden kan worden, leg ik het nog eens uit. Krijg hetzelfde antwoord. Dus nu mijn vraag: Kan het zo zijn dat de modem niet gevonden wordt doordat het kabeltje tussen de splitter en de modem te lang is?[dus teveel weerstand????] Ik zou zweren van niet......maar...tja... Thanks in advance. EDIT: Zo niet[en daar ga ik ECHT vanuit], weet iemand het probleem?
  • duidelijk een verwijzing van het kastje naar de muur getuigt van weinig kennis bij hetnet ethernetkaart heb ikzelf ook (realtek8139) je komt op het modem midels zoiets als 10.0.0.138 in firefox in te tikken vandaar kan je je naam en wachtwoord invullen.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.