Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

Geen graf. voorstelling./foto's in sommige pagina's explorer

sjouwer
3 antwoorden
  • :x HELP Ik krijg in microsoft internetexplorer (Versie 6.0.2900 ……) het volgende probleem.

    Als ik een webpagina open, worden een of meer afbeeldingen (grafische voorstellingen of foto's) niet weergegeven. In plaats daarvan wordt een rode X of een tijdelijke aanduiding weergegeven op de plaats waar de afbeelding had moeten verschijnen.

    Ik heb al in de support van microsoft gekeken, waar dit probleem op vermeld staat, en uitgeprobeerd wat hier zoals staat echter zonder enkel resultaat.

    Op mijn andere pc, ook met explorer, werkt het wel.

    Wie kan mij helpen???

    Alvast bedankt.
  • Maak je tempfolders eens leeg met crapcleaner en hierna moet je nog even naar C:\Documents and Settings\Administrator\Local Settings de temp en temp inet folders leegmaken. Werkt het nu weer wel?
  • crosspost .
    http://forum.computertotaal.nl/phpBB2/viewtopic.php?p=1097957&highlight=#1097957

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.