Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

Geen internet via router Medion MD 40900

Gerard171
2 antwoorden
  • Hallo Forum,

    Ik krijg geen verbinding via de router.
    Op dit moment internet ik via een vaste verbinding. De gebruikte modem is een Motorola SBV5120E van Casema. Dit werkt perfect. Nu wil ik een laptop aanschaffen die draadloos kan internetten. Van een collega heb ik een router gekregen die zowel draadloos als met een vaste verbinding kan werken. Deze router is van het merk Medion MD 40900. De desktop wil ik op de vaste verbinding houden. Ik heb de gebruiksaanwijzing van de router stap voor stap gevolgd en kan deze vanaf mijn computer configureren. Echter de computer maakt geen verbinding met internet. (pagina kan niet worden gevonden). Opvallend is, dat de led van Wan op de router knippert zodra de modem op de Wan-ingang van de router wordt aangesloten. Volgens de beschrijving betekent dit gegevens overdracht. Ik heb al van alles geprobeerd, ook resetten d.m.v. alles uitzetten een paar minuten wachten en daarna eerst de modem, vervolgens de router en als laatst de computer aanzetten. Niets helpt.

    De Lan-netwerkkaart geeft de volgende eigenschappen:
    Zonder router
    Fysiek adres: 00-08-A1-6D-BF-45
    DHCP ingeschakeld: ja
    Aut. Config ingeschakeld: ja
    IP adres: 82.156.155.25
    Subnetmasker: 255.255.240.0
    Standaardgataway: 82.156.144.1
    DHCP-server: 194.134.178.82
    DNS-servers: 194.134.5.5
    194.134.0.97
    Lease verkregen: b.v. datum vandaag. Lease verlopen: datum verschuift een week Internet werkt

    Met router
    Fysiek adres: 00-08-A1-6D-BF-45
    Door DHCP toegekend:
    IP adres: 192.168.0.101
    Subnetmasker: 255.255.255.0
    Standaardgataway: 192.168.0.100
    DHCP-server: 192.168.0.100
    DNS-servers: 168.95.1.1
    WINS-server: blanco
    (op de configuratie scherm van de router staat bij Gateway 0.0.0.0)
    Lease verkregen: b.v. vandaag om 14.30.30 uur. Lease verlopen: 14.30.52 uur Lease duurt dus 22 seconden. Internet werkt niet

    Activiteit van de netwerkkaart: hij ontvangt en verzendt pakketten.
    Instellingen van Internet Explorer automatisch overnemen staat aangevinkt.

    Welke fout maak ik toch, a.u.b. help mij.
    Gerard171
  • Het fysieke adres (MAC) 00-08-A1-6D-BF-45
    Moet ook aan de WAN kant van de router worden toegekend. (MAC kloon)
    UPC controleerd namelijk op MAC adres (statische DHCP)
    Sluit de router NIET met de WAN poort aan. Log nu in met je PC op de router en config de WAN kant. Dynamisch IP en kloon je MAC adres. Save config / reboot router. Daarna WAN poort aansluiten op modem.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.