Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

Geen connectie met modem om het half uur

Anoniem
peterkramer
5 antwoorden
  • Goedemiddag,

    Een probleem sinds 3 dagen:

    Internet vliegt er telkens uit zodra ik mijn pc boven aanzet.(draadloos)
    Beneden stopt hij er ook mee!(Vaste verbinding)

    Ik kan geen verbinding meer maken met het internet of de modem zelf.

    Na het resetten doet hij het weer een tijdje en dan gebeurt hetzelfde.

    Dingen al geprobeerd:
    - Router resetten(korte periode uit en lange periode)
    - Router instellen naar fabriekinstellingen
    - Vast ip adres aan de computer geven
    - firewal uitzetten

    Het is eigenlijk gebeurt sinds dat ik met utorrent met de draadloze verbinding ben wisten klooien.
    Maar of dat met elkaar te maken heeft dat weet ik niet zeker.

    Mijn gegevens:
    Windows xp(beide)
    Router: KPN speedtouch thomson 787v
    internet explorer


    Op de computers zit niet meer dan utorrent, msn en internet explorer

    Wie kan mij helpen heb meer geprobeerd dan hierboven maar ik kom er niet zomaar uit.

    Met vriendelijke groet,
  • je hebt alleen dingen gedaan met de verbindingsapparatuur, zie ik.
    waarschijnlijker is dat systeemherstel, naar een herstelpunt van zeg 4 dagen geleden, zal helpen.
  • Klinkt alsof je één van de twee (of beide) PC's een vast IP-adres hebt gegeven dat al door de ander in gebruik is. Geef beid PC's eens een (verschillend) IP-adres. Daarbij moeten het laatste getal op beide machines verschillend zijn. Of laat op beide machines de IP-adressen automatisch toewijzen. Open op beide machines een command-scherm (start> uitvoeren: [b:56b9aaf8db]cmd[/b:56b9aaf8db] + enter) en voer hier het commando [b:56b9aaf8db]ipconfig/all[/b:56b9aaf8db] uit. Post de uitkomst eens hier?
  • Sorry dat ik even niks van me heb laten horen!
    Het was even erg druk voor me en heb uberhaupt de laatste dagen niet achter me pc gezeten maar achter me laptop met blackberry internet.

    Het rare is: (en ik ga zo voor je cmden)
    Dat de computer monteur een paar dagen geleden de router voor me heeft geresset volledig.
    Nu heeft hij het die dagen goed gedaan.

    Alleen nu zetten ik gisteren UpnP aan en toen begon het probleem weer van begin af aan.

    Nu doet hij het al weer 1 uur zonder problemen nadat ik ook de router weer volledig reset heb.(via terug naar fabriekinstellingen)

    Heb probleem is alleen zodra ik het aan had gezet je nauwelijks je router meer inkomt. Hij is mega traag en ik heb 20 keer geprobeerd Upnp uit te zetten maar hij ging gewoon niet verder.

    Nu ik hem geresset heb is hij eindelijk uit.

    Maar dat hoort toch juist aan te staan?

    Ps. Het probleem was eerst volgens de computermonteur dat er een IP was gegeven buiten het bereik van de modem dus 192.168.2.255
    Het rare is dat ik dat niet gedaan heb :?

    Maar ik zou even de CMD posten zoals hij nu is.

    Alvast heel erg bedankt
  • [img:6230481de3]http://i45.tinypic.com/scf98w.jpg[/img:6230481de3]
    De computer beneden met vaste verbinding

    [img:6230481de3]http://i47.tinypic.com
    vvxoy.jpg[/img:6230481de3]
    De computer boven(met draadloze internet verbinding)

    Aparte is dat nu de DNS server wel automatisch is en dat het de vorige keer daar foute boel is.

    Even voor de duidelijkheid mijn router staat nu weer op fabriekinstellingen maar zodra ik een poort open dan vliegt het internet er om de haverklap uit.
    [img:6230481de3]http://i46.tinypic.com/29wu6ty.jpg[/img:6230481de3]

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.