Vraag & Antwoord

Anders (internet)

OE 5.5 unicode

4 antwoorden
  • Hoi, Daarnet wilde ik een mailtje verzenden en toen kreeg ik de volgende foutmelding: [img:edf32674da]http://home.kabelfoon.nl/~ecodam/email.gif[/img:edf32674da] Ook kreeg ik al mijn ontvangen mailjes binnen met de inhoud van de mail in een *.txt bestand in de bijlage. Hoe zorg ik ervoor dat dit weer wordt hersteld?? Is het een virus?
  • Dat venster komt mij akelig bekend voor! Ik krijg het te zien als ik een Euro symbool in een mailje met HTML opmaak heb staan en op de knop "verzenden" klik!! (In "normale" opmaak nergens last van). Snap er geen barst van, want wat het symbool laat zich netjes in het berichtscherm zetten, maar met het verzenden heeft-ie blijkbaar wat problemen. Ik heb mijn licht proberen op te steken in een aantal Forums, maar helaas nooit bruikbare tips retour gekregen... Ik hoop, net als jij, wat wijzer te worden! Groet, Ton
  • Start OE ga naar extra-> opties-> tabblad verzenden -> internationale instellingen. Dan kies je bij standaardcodering West-Europees(ISO of Windows maakt niet uit). Dan start je heel je pc opnieuw op en klaar is kid!
  • Mooi van niet!! Staat al op West Europees.... Het hele probleem heeft (100% zeker) iets te maken met de "tekenset keuze", maar hoe en wat?? Ik sta nog steeds open voor iedere reactie!! Groet, Ton

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.