Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

Wel verbinding maar geen surfen!!

hanko99
5 antwoorden
  • Een vriend heeft het volgende probleem en ik kan niet helpem. Graag hulp.
    Hij draait Win98SE en kan de laatste tijd wel emailen, overigens met Eudora 5.1, maar Internet Explorer 5 is met geen stok vooruit te branden. Zelfs de homepage van HCCNET komt niet of nauwelijks op zijn scherm. Bij elk ander adres komt na lange tijd de message dat dat niet te vinden is.
    Alle instellingen nagelopen maar niets gevonden.
    Wat kan de oorzaak zijn?
    Bij voorbaat dank
    Paul
  • Is er misschien een firewall die verkeerd geconfigureerd staat? Controleer ook eens je DNS instellingen.
  • [quote:c09bf9a0c3]
    Op 21-04-2002 16:31 schreef JP-Sjonnie:
    Is er misschien een firewall die verkeerd geconfigureerd staat? Controleer ook eens je DNS instellingen.

    [/quote:c09bf9a0c3]

    Geen Firewall geinstalleerd en alle instellingen van Externe Toegang, ook DNS, zijn gechecked en zijn OK
  • Hmmm, dan weet ik het verder niet. Kan de fout ook bij HCCnet liggen? Ik weet niet hoe lang het probleem er al is? Gebruik je kabel of ADSL of gewoon telefoon lijn?
  • [quote:6ca7de68f6]
    Op 21-04-2002 16:54 schreef JP-Sjonnie:
    Hmmm, dan weet ik het verder niet. Kan de fout ook bij HCCnet liggen? Ik weet niet hoe lang het probleem er al is? Gebruik je kabel of ADSL of gewoon telefoon lijn?

    [/quote:6ca7de68f6]
    Hij gebruikt een gewone telefoonlijn en het probleem bestaat al meer dan een week. De snelheid is wel laag voor een 56k modem maar bij de buren ook zo'n lage snelheid maar daar geen problemen bij het surfen. Ook als hij via START - UITVOEREN een ander adres intypt maakt IE wel contact met het Internet maar ook die bewuste pagina komt zelfs na lang wachten niet tevoorschijn.
    Bedankt in ieder geval voor het meedenken

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.