Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

vreemde zaak

Anoniem
52kgopti
5 antwoorden
  • Hoi forummers,

    Sinds ik een nieuwsprogramma heb verwijderd en daarna regclean 4a op het register heb losgelaten kan ik in mijn originele configuratie geen verbinding meer krijgen met internet. Start ik echter op in m'n netwerkconfiguratie (geluidskaart Sounblaster Live! uitgeschakeld) krijg ik wel een internetverbinding (Chello). Ondertussen het oude register weer opnieuw ingevoerd, IE opnieuw geïnstalleerd maar dit biedt geen soelaas.
    Heeft iemand enig idee hoe ik dit kan verhelpen ? En hoe krijg ik internet weer aan de praat in mijn originele configuratie maw kan ik de instellingen van de netwerkconfiguratie in mijn originele configuratie-register invoeren, mits ik weet wat de verschillen zijn?—> hoe kom ik daar achter?

    bvd Mariëtte :cry:
  • Extra > Internetopties > Programma's > Webinstellingen herstellen.

    Is dit misschien iets?
  • herstelpunt?
    opstarten in veilige modus met terug naar laatst werkende configuratie?
  • Heb je in apparaatbeheer geen conflict tussen je netwerk kaart en je SB?

    Welk OS gebruik je?
  • Onlangs wellicht nieuwe hardware toegevoegd, zodat je nu een irq conflict hebt, of mogelijk zelf eentje tekort?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.