Vraag & Antwoord

Anders (internet)

IE6 en javascript

2 antwoorden
  • Ik heb XP SP1 geïnstalleerd, maar kan b.v. Tweakers.net niet bekijken in IE6. Krijg dan trope op hets cherm. Ook al Java 1.2 van Su gedownload, maar niets helpt. Wie heeft oplossing??
  • Waarom dacht je dat je java 1.2 moest installeren? Omdat er javascript 1.2 in de code van tweakers.net staat? Herman

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.