Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (internet)

geen webcam-plaatjes meer

Anoniem
LibraOne
5 antwoorden
  • Hoi

    Ik kijk nog al eens naar webcams, o.a. die op Time Square in New York.
    Sinds kort echter krijg ik een leeg vlak met boven in zo'n vierkantje
    met daarin een rood blokje, een blauw rondje en een driehoekje.

    Mis ik een bepaalde applicatie, heeft het iets met Java te maken?

    Wie helpt?

    Hadebe :o
  • Misschien handig als je een webadres geeft waarop je dit kan zien, zodat we zelf kunnen kijken. Wellicht is er geen probleem aan jouw kant, maar aan de website waar je het bekijkt.
  • Hoi

    Bedankt voor de snelle ractie.
    Ik probeerde het gisteren bij iemand anders en daar ging het wel.
    Ik denk dat het toch in mijn instellingen zit..

    Maar de site waar ik het over heb is deze:

    http://www.earthcam.com/usa/newyork/timessquare/

    Groeten

    hadebe :lol:
  • Ik heb het bekeken met Mozilla, die geen Java mogelijkheden heeft, dan krijg ik ook niets te zien. Daarna bekeek ik het met Internet Explorer 6 (waar Java standaard bij is geinstalleerd) en dan zie ik het wel.

    Mijn educated guess is dat het aan je Java instellingen ligt. Heb je recentelijk in je Internet Explorere instellingen gewijzigd? Zo nee dan kan het zijn dat je Java Virtual Machine stuk is. Die zal je dan opnieuw moeten installeren. Ik weet alleen even niet waar je die kan downloaden… heb er een andere topic over gezien op een van de forums gezien maar weet niet meer welke. Misschien dat degene die toen daar gepost hebben je naar een downloadmogelijkheid kunnen helpen als ze deze topic zien.
  • Beste LibraOne

    Ik heb Virtual Machine geinstalleerd…maar nu heb ik op de plaats waar naarmaal het webcamplaatje zou moeten staan een wit vlak!

    Moet ik nog verdere instellingen doen?

    Groeten

    hadebe :o

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.