Vraag & Antwoord

Anders (internet)

HTTP 1.1 browser complaint is required???

Ik zit met het volgende probleem. Als ik naar [code:1:982b01be2a]http://search.ftphost.net/indexer/search.aspx[/code:1:982b01be2a] ga, krijg ik de volgende foutmelding: [code:1:982b01be2a]Cannot find filter to support compression schemes, HTTP 1.1 browser complaint is required[/code:1:982b01be2a] Ik heb alles al geprobeerd. Ook door bij opties een V'tje te zetten of weg te halen voor de optie "HTTP 1.1 geruiken" hielp niet. Weet iemand een oplossing?

Anoniem
Crusher