Vraag & Antwoord

Anders (internet)

Bepaalde sites wel anderen niet

12 antwoorden
  • Sinds kort heb ik casema kabel internet via de kabel. Ik heb deze verbinding gedeeld met een softwarematige router die een DHCP server + NAT draait. Hierdoor werkt alles in principe perfect. Internet/msn etc werkt allemaal zonder configuratie (voor alle mensen die kabelinternet willen delen: NAT is het antwoord :-) ). Maar ik heb een probleem. Bepaalde (hele normale) websites zoals: http://shop.informatique.nl , http://www.idols.nl (ja ik heb ook zusjes :-) ) kunnen niet worden geopend. Het lijkt simpel: een configuratiefout in de server. Helaas, op de server zelf (die natuurlijk directe verbinding heeft met internet) werkt het ook niet. Om het kort te stellen: HELP!!!! Bij voorbaat dank, Skin [edit] typo's
  • Vermoedelijk zit het in je instellingen van IE met name die mbt beveiliging. O.a. ActiveX besturingselementen zullen niet toegestaan zijn.
  • Bedankt voor je reactie HermanH. Maar welke instellingen zouden dat moeten zijn? Ik heb nu (IE6) onder beveiliging alle opties waar uitschakelen stond veranderd in "vragen" en als dat niet kon in "inschakelen". Dit helpt echter niets. Nog meer ideetjes? Met vriendelijke groet, Skin
  • Ik zit met hetzelfde probleem skin47, ik heb ook een netwerkje en kan ook de ene site niet zien en de ander wel. Bij mij doet google ut niet eens en dat is zwaar irri! dus als er nog suggesties zijn...
  • ps. Ik heb ook wanadoo cable van casema...
  • dus der zijn er weinig die hier een antwoord op weten..... :cry: :-?
  • volgens mij is het een intelegente router die automatisch onzin (zoal idol) filterd en je geen toegang geeft :lol:
  • leg dan is uit waarom google het niet doet :roll:
  • Kijk ´s of toevallig de sites die het niet doen allemaal met hetzelfde IP nummer beginnen. Ik heb namelijk ook een soortgelijk probleem dat sites met 213.xxx.xxx.xxx het niet doen!! Weet hier helaas geen oplossing voor... :(
  • Het trouwens even gekeken naar die sites die het bij jou niet doen: www.idols.nl en shop.informatique.nl en die beginnen allebei met 217. Misschien dat hier een verband ligt, zou kunnen. Heb ook al verschillende malen gevraagd om een oplossing, maar tevergeefs...
  • Dat probleem heb ik ook eens gehad. Wat bij mij hielp was het volgende: Sluit de browser. Kies bij Start | Uitvoeren winipcfg Er verschijnt een venster. Kies de internet adapter (bij mij was dat Intel DC21041 PCI Eternet Adapter). Klik de button "Alle vrijgeven". Alle adressen worden dan op 0 gezet. Kies dan de button "Alle vernieuwen". De adressen worden dan weer ingevuld. Kies dan OK. S6, Robert Schuwer
  • Hierbij benoem ik roberts tot mijn persoonlijke held!!! Het heeft geholpen!! Gewoon alles vrijgeven en vernieuwen... voila, probleem opgelost! Hartstikke bedankt!

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.