Vraag & Antwoord

Anders (internet)

Wel externe verbinding maar geen IE of Email

5 antwoorden
  • Onlangs heb ik WIN98SE opnieuw geinstalleerd. Alles lijkt goed te gaan tot dat ik probeer om te gaan internetten en Email versturen/ophalen. Er is een externe verbinding gemaakt met de windows wizard met ZONNET. Wanneer de verbinding geactiveerd wordt krijg ik ook daadwerkelijk contact met ZONNET. Het icoontje rechts op de taakbalk is aanwezig. Wanneer de te voorschijn komt zie ik de monitoren even knipperen. Ik denk OK. start ik nu IE5 of Outlook Express gebeurd er NIETS en krijg ik de melding dat de server niet gevonden kan worden. De monitoren knipperen NIET. Mijn PC praat dus niet met ZONNET. TCP/IP verwijderd en opnieuw geinstalleerd. Niets helpt. Verbindingen van IE gecontroleerd. Deze staat op ZONNET (standaard). Start is IE5 zonder dat het modem actief is dan start IE5 het schermpje op waarmee je kan inbellen. Wachtwoord ingeven en verbinding maken. IE5 gaat niet verder en komt met de melding dat hij de SERVER niet kan vinden. Het pictogram is aanwezig op de taakbalk maar de monitoren knipperen niet. Wie weet waar ik iets fout heb staan of moet ik windows weer :( opnieuw instalkleren. Moet dit dan er overheen of beter een schone installatie?
  • Log je wel in met je zelf aangemaakte account gegegens? Want als je als gebruikersnaam "zonnet" en als wachtwoord "zonnet" invult, krijg je wel verbinding, maar kun je alleen de aanmeldings pagina van zonnet bezoeken.
  • Er wordt ingelogd met de eigen gebruikersnaam en wachtwoord. Dit van 2x ZONNET wist ik niet. Ga dit wel proberen, eens kijken wat er dan gebeurd. Voor de goede orde: wel verbinding maar geen IE% en Outlook Express werking. Melding dat zij de Server niet kunnen vinden. Wordt vervolgd.
  • je kan ook ff bij www.uwnet.nl een gratis accountje maken. Stel je die ff in. Als die werkt, ligt het dus aan je zonnet instellingen of zonnet zelf. (niet ondenkbaar, aangezien ik zelf slechte ervaringen heb met de mailserver van zonnet).
  • Ik heb deze week een CD van ZONNET opgehaald en de setup gedraaid. Eerst werd een IE5.5 geinstalleerd, hierna een zonnet verbinding. Bij de eerste keer inbellen leek alles OK. Direct modem verbinding. MAAR IE 5.5 start op en komt wederom met de melding dat hij de server niet kan vinden. Het icoon met de 2 monitoren zie ik ook nu niet knipperen. DUS er is geen communictie aan de gang. Setup WIN98 gedraaid over de bestaande installatie Jammer genoeg zonder resultaat. :evil: Ik weet het nu ook niet meer. De volgende stap is format c: en een schone installatie van WIN98. Ook ga ik een ander modem eens proberen. Misschien is het modem wel defekt. In iedergeval kost het veel tijd zonder resultaat. :cry:

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.